<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="lt-LT"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>
      G. MUZIKOS ĮRAŠŲ KOLEKCIJA  (2017 m. sausio papildymas)</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="description" content="Nauji metai jau atnešė ir naujų albumų: Bonobo, Sohn, Run the Jewels, Foxygen, Austra ir kitų, bet visą sausį G. kambaryje labiau dominavo dar pražiopsotos 2016-ųjų įdomybės. bet apie viską ..." />
<meta name="keywords" content="albumai,muzika,naujausias taškas" />
		
	
<link rel="stylesheet" href="http://www.g-taskas.lt/wp-content/themes/arthemia-premium/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.g-taskas.lt/wp-content/themes/arthemia-premium/css/madmenu.css" type="text/css" media="screen" />

<!--[if !IE]><!-->
<link rel="stylesheet" href="http://www.g-taskas.lt/wp-content/themes/arthemia-premium/css/max-width-977.css" type="text/css" media="screen and (max-width: 977px)" />
<!--<![endif]-->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="G.erai apie gerus dalykus &raquo; Įrašų RSS srautas" href="http://www.g-taskas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="G.erai apie gerus dalykus &raquo; Komentarų RSS srautas" href="http://www.g-taskas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="G.erai apie gerus dalykus &raquo; Įrašo „G. MUZIKOS ĮRAŠŲ KOLEKCIJA  (2017 m. sausio papildymas)“ komentarų RSS srautas" href="http://www.g-taskas.lt/g-muzikos-irasu-kolekcija-2017-m-sausio-papildymas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.g-taskas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-content/themes/arthemia-premium/includes/js/jquery.sooperfish.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-content/themes/arthemia-premium/includes/js/jquery.prettyPhoto.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-content/themes/arthemia-premium/includes/js/arthemia.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var options = {"baseurl":"http:\/\/www.g-taskas.lt","admin_ajax":"http:\/\/www.g-taskas.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-content/themes/arthemia-premium/includes/js/js.js'></script>
<link rel='https://api.w.org/' href='http://www.g-taskas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.g-taskas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.g-taskas.lt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='JUAN GABRIEL VÁSQUEZ „Taip skamba krintantys“' href='http://www.g-taskas.lt/juan-gabriel-vasquez-taip-skamba-krintantys/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.g-taskas.lt/g-muzikos-irasu-kolekcija-2017-m-sausio-papildymas/" />
<link rel='shortlink' href='http://www.g-taskas.lt/?p=26211' />
<link rel="alternate" type="application/json+oembed" href="http://www.g-taskas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.g-taskas.lt%2Fg-muzikos-irasu-kolekcija-2017-m-sausio-papildymas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.g-taskas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.g-taskas.lt%2Fg-muzikos-irasu-kolekcija-2017-m-sausio-papildymas%2F&#038;format=xml" />

<!-- Theme version -->
<meta name="generator" content="Arthemia 4.0.2" />
<meta name="generator" content="CoLabsFramework 1.8.6.4" />
<!-- Alt Stylesheet -->
<link href="http://www.g-taskas.lt/wp-content/themes/arthemia-premium/styles/rainbow.css" rel="stylesheet" type="text/css" />

<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://www.g-taskas.lt/wp-content/uploads/2013/04/glogo.png"/>

<!-- CoLabs Shortcodes CSS -->
<link href="http://www.g-taskas.lt/wp-content/themes/arthemia-premium/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://www.g-taskas.lt/wp-content/uploads/arthemia premium-custom/custom.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://www.g-taskas.lt/wp-content/themes/arthemia-premium/includes/js/audio-player.js"></script><script type="text/javascript">AudioPlayer.setup("http://www.g-taskas.lt/wp-content/themes/arthemia-premium/includes/js/player.swf", {width: "100%",transparentpagebg: "yes",loader: "B75A5A"});</script>    <link href="http://www.g-taskas.lt/wp-content/themes/arthemia-premium/includes/css/prettyphoto/css/prettyPhoto.css" rel="stylesheet" type="text/css"/>
    <link href="http://www.g-taskas.lt/wp-content/themes/arthemia-premium/includes/css/widget.css" rel="stylesheet" type="text/css"/>
  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.g-taskas.lt/feed/" />
  <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.g-taskas.lt/feed/rss/" />
  <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.g-taskas.lt/feed/atom/" />
  <link rel="pingback" href="http://www.g-taskas.lt/xmlrpc.php" />
    
          <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-2  {  color:#8224e3;  }
      #sidebar h3.catt-2 a {  color:#8224e3;  }
    </style>
            <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-32  {  color:#8224e3;  }
      #sidebar h3.catt-32 a {  color:#8224e3;  }
    </style>
            <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-32  {  color:#8224e3;  }
      #sidebar h3.catt-32 a {  color:#8224e3;  }
    </style>
            <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-32  {  color:#8224e3;  }
      #sidebar h3.catt-32 a {  color:#8224e3;  }
    </style>
            <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-32  {  color:#8224e3;  }
      #sidebar h3.catt-32 a {  color:#8224e3;  }
    </style>
            <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-32  {  color:#8224e3;  }
      #sidebar h3.catt-32 a {  color:#8224e3;  }
    </style>
            <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-32  {  color:#8224e3;  }
      #sidebar h3.catt-32 a {  color:#8224e3;  }
    </style>
            <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-32  {  color:#8224e3;  }
      #sidebar h3.catt-32 a {  color:#8224e3;  }
    </style>
            <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-32  {  color:#8224e3;  }
      #sidebar h3.catt-32 a {  color:#8224e3;  }
    </style>
            <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-32  {  color:#8224e3;  }
      #sidebar h3.catt-32 a {  color:#8224e3;  }
    </style>
            <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-32  {  color:#8224e3;  }
      #sidebar h3.catt-32 a {  color:#8224e3;  }
    </style>
            <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-32  {  color:#8224e3;  }
      #sidebar h3.catt-32 a {  color:#8224e3;  }
    </style>
            <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-32  {  color:#8224e3;  }
      #sidebar h3.catt-32 a {  color:#8224e3;  }
    </style>
            <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-2  {  color:#8224e3;  }
      #sidebar h3.catt-2 a {  color:#8224e3;  }
    </style>
            <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-32  {  color:#8224e3;  }
      #sidebar h3.catt-32 a {  color:#8224e3;  }
    </style>
            <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-32  {  color:#8224e3;  }
      #sidebar h3.catt-32 a {  color:#8224e3;  }
    </style>
            <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-32  {  color:#8224e3;  }
      #sidebar h3.catt-32 a {  color:#8224e3;  }
    </style>
            <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-32  {  color:#8224e3;  }
      #sidebar h3.catt-32 a {  color:#8224e3;  }
    </style>
            <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-32  {  color:#8224e3;  }
      #sidebar h3.catt-32 a {  color:#8224e3;  }
    </style>
            <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-32  {  color:#8224e3;  }
      #sidebar h3.catt-32 a {  color:#8224e3;  }
    </style>
            <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-32  {  color:#8224e3;  }
      #sidebar h3.catt-32 a {  color:#8224e3;  }
    </style>
            <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-32  {  color:#8224e3;  }
      #sidebar h3.catt-32 a {  color:#8224e3;  }
    </style>
            <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-32  {  color:#8224e3;  }
      #sidebar h3.catt-32 a {  color:#8224e3;  }
    </style>
          
<!--[if IE 6]>
    <script type="text/javascript" src="http://www.g-taskas.lt/wp-content/themes/arthemia-premium/includes/js/pngfix.js"></script>

    <style type="text/css"> 
    body {
        behavior:url("/scripts/csshover2.htc");
    }
    </style>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd0000; background-image: url("http://www.g-taskas.lt/wp-content/uploads/2014/03/Untitled.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
<link rel="stylesheet" href="http://www.g-taskas.lt/wp-content/themes/arthemia-premium/includes/css/responsive.css" type="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<script type="text/javascript">
var disqus_developer = 1; 
</script>

</head>

<body class="post-template-default single single-post postid-26211 single-format-standard custom-background unknown">

<div class="container">

<div id="head" class="clearfloat">
    <div id="logo" class="left">
            <a href="http://www.g-taskas.lt"><img src="http://www.g-taskas.lt/wp-content/uploads/2013/04/glogo.png" alt=""  /></a>
        </div>
    
    <div class="right">
                <a href="https://www.facebook.com/Muzikos-naujienos-turintiems-ausis-171354222905798/" target="_blank">
            <img id="cp_adimage_1" src="http://www.g-taskas.lt/wp-content/uploads/2014/03/longmnUntitled1.png" alt="" width="728" height="90" /></a>
	    </div>
</div><!--/#head-->

<div id="navbar-wrapper">
    <div id="navbar" class="clearfloat">
    <a class="btn-navbar collapsed">
      <span class="icon-bar"></span>
      <span class="icon-bar"></span>
      <span class="icon-bar"></span>
    </a>
    
    <div class="nav-collapse collapse">
        <div id="madmenu">
        <div class="menu-g-meniu-container"><ul id="menu-g-meniu" class="menu"><li id="menu-item-22201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22201"><a href="http://www.g-taskas.lt/category/muzika/">Muzika</a></li>
<li id="menu-item-22204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22204"><a href="http://www.g-taskas.lt/category/kinas/">Kinas</a></li>
<li id="menu-item-22203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22203"><a href="http://www.g-taskas.lt/category/kultura-kt/literatura/">Literatūra</a></li>
<li id="menu-item-22222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22222"><a href="http://www.g-taskas.lt/category/kultura-kt/teatras-kultura-kt/">Teatras</a></li>
<li id="menu-item-22202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22202"><a href="http://www.g-taskas.lt/category/kultura-kt/">Kultūra (kt.)</a></li>
<li id="menu-item-22205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22205"><a href="http://www.g-taskas.lt/apie-g-kontaktai/">Apie G. / Kontaktai</a></li>
</ul></div>            <div id="search-wrapper">
                
<div id="search">
<form method="get" id="searchform" action="http://www.g-taskas.lt" >

<input type="text" value="" name="s" id="s" class="field" placeholder="Search..."/>

<input type="image" src="http://www.g-taskas.lt/wp-content/themes/arthemia-premium/images/loupe.gif" style="width:15px; height:14px;" alt="Search"/>

</form>

</div><!--/#search-->            </div>
        </div>
    </div><!-- .nav-collapse -->  
    </div><!--/#navbar-->
    
</div><!--/#navbar-wrapper-->
                
        <div id="page" class="clearfloat">
    <div id="inner">
    <div id="content" class="left">
    
            
        <div class="post-26211 post type-post status-publish format-standard hentry category-muzikos-albumai category-muzika category-dienosnaujiena" id="post-26211">
          
          <span id="map">
            <a href="http://www.g-taskas.lt/">
              Home            </a> &raquo; <a href="http://www.g-taskas.lt/category/muzika/muzikos-albumai/" rel="category tag">Albumai</a>, <a href="http://www.g-taskas.lt/category/muzika/" rel="category tag">Muzika</a>, <a href="http://www.g-taskas.lt/category/dienosnaujiena/" rel="category tag">naujausias taškas</a>          </span>

          <h2 class="title">G. MUZIKOS ĮRAŠŲ KOLEKCIJA  (2017 m. sausio papildymas)</h2>

          <div id="stats" class="clearfloat">
            <span class="left">
              Submitted by <a href="http://www.g-taskas.lt/author/offca-2/" title="Autorius: Ovidijus R." rel="author">Ovidijus R.</a> 
                          </span>

            <span class="right">
                              <a href="#respond">
                                  </a>

              
                          </span>
          </div><!-- #stats -->

          <div class="entry clearfloat">
            
            <p style="text-align: justify;">Nauji metai jau atnešė ir naujų albumų: Bonobo, Sohn, Run the Jewels, Foxygen, Austra ir kitų, bet visą sausį G. kambaryje labiau dominavo dar pražiopsotos 2016-ųjų įdomybės. bet apie viską iš eilės.</p>
<p><strong><img class="alignleft size-full" src="https://c1.staticflickr.com/1/760/32503341171_6d787388c0_m.jpg" width="240" height="240" />THE COLORIST &amp; EMILIANA TORRINI &#8211; The Colorist &amp; Emiliana Torrini</strong> [2016]</p>
<p style="text-align: justify;">Šiemet jau yra išleistas naujas įrašas su islande Emiliana Torrini, kuri savo balsą paskolino Kanados didžėjui <em>Kid Koala</em>, pristatančiam visai neblogą kosminio <em>ambient</em>o albumą <em>„Music to Draw To: Satellite“</em>, tačiau man norisi sugrįžti į praeitus metus, kada islandė su orkestru <em>The Colorist</em> įrašo pavidalu pateikė Torrini dainų koncertines versijas. Islandė kartu su belgų orkestru pirmiau naujai aranžuotus kūrinius pristatė gyvuose pasirodymuose, o po palankių vertinimų išleido ir koncertinį albumą. <em>The Colorist</em> nepavertė Torrini į kažkokią neatpažįstamą personą, tai vis dar ji, tokia pati jautri, paaugliškai valiūkiška, nuoširdi ir lyriška, tik gyvesnė, brandesnė, mažiau pop, labiau atskleistu, apnuogintu vokalu, nei galima buvo ją girdėti paskutiniuose įrašuose. Net nugrotasis ir visiems žinomas „Jungle Drum“ čia sugebėjo nuskambėti neįprastai, su kažkokiu apokaliptiniu šiurpumo atspalviu.<span id="more-26211"></span></p>
<p style="text-align: justify;">Labiausi kiti: orkestro styginiais pagardintas „Speed of Dark“, nepraradęs šoklumo ir atrodo įgavęs antrąjį kvėpavimą ir sumodernėjusi, bet vis tokia pati lyriška ir optimistiška „Serenade“.</p>
<p><iframe width="557" height="313" src="https://www.youtube.com/embed/WfVrdOp2Btw?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p><strong><img class="alignleft size-full" src="https://c1.staticflickr.com/1/550/32585562586_77d34e17f0_m.jpg" width="240" height="239" />THE FLAMING LIPS &#8211; Oczy Mlody</strong> [2017]</p>
<p style="text-align: justify;">Po <em>„Yoshimi Battles the Pink Robots“</em> (2002) amerikiečių grupė <em>The</em> <em>Flaming Lips</em> galėjo daryti ką nori. Ir jie darė, ką norėjo. Tik ne visai į tą pusę, kurios tikėjosi į meinstryminę rinką įžengę muzikantai. Wayne&#8217;as Coyne&#8217;as su bendražygiais toliau <em>psichodelino</em> ir davė ne pačią klausomiausią masėms muziką: net garsūs kviestiniai atlikėjai (Bon Iver, Erykah Badu, Nick Cave, Miley Cyrus, Moby ir kt.) nepadėjo „Flamingų“ pergrotus Pink Floyd, The Beatles, Stone Roses kūrinius padaryti labiau klausomus, nei ypatingai eksperimentinius, „7 Skies H3“ &#8211; 24 valandų kompozicija taip pat buvo labiau įdomi dėl trukmės, nei dėl muzikos, buvo dar ir ne vienas albumas &#8211; dažnai kasmet net po du, kuriuose buvo visko, bet tokio vientiso grožio kaip „Yoshimi&#8230;“ &#8211; nebebuvo. Ir štai šiemet „Flamingai“ grįžo prie <em>eksperimentinių paprastumų</em>, labiau pop muzikos, kiek jie su ja geba draugauti. Albumas „Oczy Mlody“ neblizga vientisumu, tačiau jį galima klausyti nuo iki nesiraukant,o tokie takeliai kaip „The Castle“,  „How?“, „Sunrise (Eyes of the Young)“ leidžia užsimiršti, užmiršti visus grupės eksperimentus ir pasakyti, jog to buvo verta laukti.</p>
<p><iframe width="557" height="313" src="https://www.youtube.com/embed/WK_ggTw4lhA?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p><strong><img class="alignleft size-full" src="https://c1.staticflickr.com/1/555/32585562416_cc36caac0d_m.jpg" width="240" height="237" />METÁ METÁ &#8211; MM3</strong> [2016]</p>
<p style="text-align: justify;">Fantastika, kaip nuo pirmojo albumo akustiško skambesio pabėgo ši grupė su trečiuoju savo albumu „MM3“. Šie garsai iš Brazilijos kerta taip pat sodriai ir giliai kaip <em>Neneh Cherry &amp; The Thing</em> bendrame projekte „The Cherry Thing“ &#8211; tų pačių <em>free jazz</em>&#8216;inių atmosferinių ir muzikinių taškų tarp šių įrašų galima rasti ne vieną. Tik <em>Meta Meta</em> prie to džiazinio laisvumo dar prideda afrikietiškų ir balkaniškai pankovų ritmų, psichodelizuoto metalo ir dar velniažin ko, kad gautųsi tai, kas gavosi &#8211; stebinantis, ypatinga jėga alsuojantis, įdomus džiazrokinis albumas. <em>Meta Meta</em> geba vienoje kompozicijoje aprėpti tiek, kiek kitiems nepavyksta visame albume, o <em>Juçara Marçal</em> švarus ir gyvas vokalas „MM3“ tinka tiek nuotaikingai „Toque Certeiro“, tiek piktai „Tres Amigos“, tiek pankovai „Angouleme“, tiek soliniam jos 2014-ųjų albumui „Encarnado“, kuriame ji atsiskleidė dar įspūdingesniame ir muzikaliai netikėtame amplua. Žodžiu, „MM3“ ir vokalistė <em>Juçara Marçal</em> lieka įstabiu atradimu, į kurį vardan muzikinio kaifo dar teks panerti ne vieną kartą.</p>
<p><iframe width="557" height="313" src="https://www.youtube.com/embed/bZd7NzTv3IM?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p><strong><img class="alignleft size-full" src="https://c1.staticflickr.com/1/575/32503341521_3e777d03fb_m.jpg" width="240" height="240" />RAKTA &#8211; III</strong> [2016]</p>
<p style="text-align: justify;">Dar vieni brazilai, <em>Rakta</em>, savo karjerą pradėjo grodami kažką panašaus į psichodelizuotus pirmuosius <em>Sisters of Mercy</em> įrašus ir dainuodami angliškai, tačiau netruko atsisakyti to visai nereikalingo vakarietiškumo ir suskambo (vakariečio ausiai) daug originaliau. Tai ką girdime paskutiniame albume „III“ primena šamaniškas mišias su lotyniškais okultizmo elementais, kuriamais gotiškų ir postpankiškų motyvų garsais. Pusvalandinis įrašas turi tiek pakraunamos energijos ir jėgos, jog klausant, atrodo, įstengtum kalnus nuversti. Žodžiu, narkotinis poveikis garantuotas. Ir būtinai paklausykite <a href="https://rakta.bandcamp.com/track/inten-o">„Intenção“ singlinės versijos</a> &#8211; ji visiškai kitokia negu albume, tokia &#8211; dar labiau nežemiškesnė.</p>
<p><iframe width="557" height="313" src="https://www.youtube.com/embed/6JYiENE-i-E?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p><strong><img class="alignleft size-full" src="https://c1.staticflickr.com/1/775/32585562646_d1a2226927_m.jpg" width="240" height="240" />THE XX &#8211; I See You</strong> [2017]</p>
<p style="text-align: justify;">Metų pradžioje pasirodęs jau trečiasis mūsuose, pasirodo, baisiai populiarių britų <em>The XX</em> albumas „I See You“ niekur nuo grupės ankstesnio braižo nepabėgo, nors akivaizdžiai „papilnėjo“ ir tuo „papilnėjimu“ ėmė dangstyti ankstesnį nuogumą. Ir tai gerai, nes ta, grupę išskirianti muzikinio minimalizmo tuštuma antrajame albume jau skambėjo kiek per daug tuštokai. „I See You“ turi muzikos (ypač mušamųjų) daug daugiau ir todėl šįkart gaudyti muzikinius niuansus yra dar smagiau ir įdomiau, nei anksčiau. Albumą atidarantis „Dangerous“ nustebina ritmiškumu ir pučiamaisias; „Say Something Loving“ kiek išgąsdina euroviziškumu; žavi „Lips“ panaudotas Paolo Sorrentino filme „Youth“ girdėtas Davido Lango „Just (After Song Of Songs)“ motyvas, iš <em>Trio Medieval</em> atlikimo, o didžiausias albumo hitas „On Hold“ pateikia net šokių aikštelei tinkamą visumą. Žodžiu, <em>The XX</em> muzikoje gimsta daug daugiau judesio, sumažėja reikšmingų pauzių, minimalistinio skambesio, tačiau tokios dainingos ir taip pavyzdingai suvestos pop muzikos niekada nebus per daug. Kiek galima paburbėti, kad <em>The XX</em> papopsėjo ir, kad nebepanaudojo „Missing“ šimtu procentų pasiteisinusių shoegazinės gitaros rifų, kad ir šiaip &#8211; žymiai apmažėjo gitarų, bet „I See You“ yra aukščiausios kokybės įrašas, kokių per metus gimsta vienas kitas. O asmeniškai iš paties pirmojo klausymo įstrigo liūdna fortepijoninė „Test Me“ &#8211; tas vyro ir moters duetu atliekamas tekstas sugriebė ir nebepaleido.</p>
<p><iframe width="557" height="313" src="https://www.youtube.com/embed/blJKoXWlqJk?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p><strong><img class="alignleft size-full" src="https://c1.staticflickr.com/1/479/32626027425_813f60d73c_m.jpg" width="240" height="240" />TWIN HAUS &#8211; Nothing Lavish</strong> EP [2016]</p>
<p style="text-align: justify;">Kas tik nenorėtų būti vadinami antraisiais (ar, kad ir trečiaisiais) Radiohead&#8217;ais. Australai Twin Haus, matyt, irgi neatsisakytų, bet ne tai svarbu, kiek juose yra Yorke&#8217;o falsetiškos įtakos, svarbiau &#8211; kiek jie su ta įtaka geba būti panašūs ir tuo pačiu unikalūs. O Twin Haus „Nothing Lavish“ gali tapti tikru skanumynu ne tik <em>galvų </em>fanams, nes australų kvarteto muzika klajoja kiek kitokiais vieškeliais. Kiek <em>užnoizintos</em> gitaros skleidžia lengvai psichodelines, tamsias muzikos bangas, kurios ritasi į tave pradedant švelniu teliūskavimu ir baigiant cunamiui prilygstančia vis progresuojančia jėga, kuri sugriauna viską.  Mini albumo „Nothing Lavish“ keturios kompozicijos trunka veik pusvalandį ir nei viena, net virš 11 trunkanti „The Revue“, nėra prailgstanti, labiau &#8211; norima, kad tęstųsi dar antra tiek.</p>
<p><iframe style="border: 0; width: 100%; height: 274px;" src="https://bandcamp.com/EmbeddedPlayer/album=211852078/size=large/bgcol=ffffff/linkcol=0687f5/artwork=none/transparent=true/" width="300" height="150" seamless=""><a href="http://twinhaus.bandcamp.com/album/nothing-lavish">Nothing Lavish by Twin Haus</a></iframe></p>
        
            <script src="https://apis.google.com/js/plusone.js" type="text/javascript">
</script>
<script type="text/javascript">gapi.plusone.go();</script>
<div class="social_share clearfloat"><div class="colabs-sc-twitter left"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.g-taskas.lt/g-muzikos-irasu-kolekcija-2017-m-sausio-papildymas/"data-count="horizontal" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div class="shortcode-google-plusone fl"><div class="g-plusone"  data-size="medium" data-href="http://www.g-taskas.lt/g-muzikos-irasu-kolekcija-2017-m-sausio-papildymas/" data-annotation="bubble"></div></div><!--/.shortcode-google-plusone-->


<div class="colabs-fblike fl">
<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.g-taskas.lt/g-muzikos-irasu-kolekcija-2017-m-sausio-papildymas/&amp;layout=button_count&amp;show_faces=false&amp;width=85&amp;action=like&amp;colorscheme=light&amp;font=arial" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:85px; height:30px;"></iframe>
</div>
	</div><div class="clear"></div>
                        
                      </div><!-- .entry -->

        </div><!-- #post- -->

        <p align="center">
                      <a href="http://parduotuve.gelbekitvaikus.lt/" target="_blank">
            <img id="cp_adimage_3" src="http://www.g-taskas.lt/wp-content/uploads/2015/12/570x100.jpg" alt="" width="468" height="60" /></a>
	        </p>

        <div id="comments">
          
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->
	 
<!-- Pingback -->



    <div id="respond">
    <h3>Leave a comment!</h3>
      
    <div id="cancel-comment-reply">
	<p><a rel="nofollow" id="cancel-comment-reply-link" href="/g-muzikos-irasu-kolekcija-2017-m-sausio-papildymas/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+g-taskas+%28geros+naujienos+apie+kultura.%29#respond" style="display:none;">Click here to cancel reply &raquo;</a></p>
    </div>


<form action="http://www.g-taskas.lt/wp-comments-post.php" method="post" id="commentform">


<p>Add your comment below, or <a href="http://www.g-taskas.lt/g-muzikos-irasu-kolekcija-2017-m-sausio-papildymas/trackback/" rel="trackback">trackback</a> from your own site. You can also <a href="http://www.g-taskas.lt/g-muzikos-irasu-kolekcija-2017-m-sausio-papildymas/feed/">Comments Feed</a> via RSS.</p>

<p>Be nice. Keep it clean. Stay on topic. No spam.</p>

<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" class="field" />
<label for="author"><small>Name (required)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" class="field" />
<label for="email"><small>Mail (will not be published) (required)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" class="field" />
<label for="url"><small>Website (optional)</small></label></p>


<div>
<input type='hidden' name='comment_post_ID' value='26211' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<input type="hidden" name="redirect_to" value="/g-muzikos-irasu-kolekcija-2017-m-sausio-papildymas/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+g-taskas+%28geros+naujienos+apie+kultura.%29" /></div>

<p><textarea name="comment" id="comment" cols="100%" rows="15" tabindex="4" class="field"></textarea></p>
<p>You can use these tags:<br/><pre><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></pre></p>
<p>This is a Gravatar-enabled weblog. To get your own globally-recognized-avatar, please register at <a href="http://www.gravatar.com">Gravatar</a>.</p>

<p><input name="submit" class="submitbutton" type="submit" id="submit" tabindex="5" value="Post Comment" />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="29e8e11d3d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="95"/></p>
<input type="hidden" name="comment_post_ID" value="26211" />
</p>

</form>





</div>



        </div>
    
      
      </div><!-- #content -->

  <div id="sidebar" class="right">
    
<div id="sidebar-top"> 
	<div id="text-20" class="widget_text widget sidebar-background">			<div class="textwidget"></div>
		</div><div id="text-18" class="widget_text widget sidebar-background"><h3>G. kalendorius</h3>			<div class="textwidget"><p style="text-align: center;"><em>sausis</em></p>
<p style="text-align: center;">18-29 d.  <a href="http://www.filmshorts.lt/">Vilniaus tarptautinis <strong>trumpųjų filmų</strong> festivalis</a></p>
<p style="text-align: center;">01.26 - 02-10 <a href="http://www.ziemosekranai.lt/">Kino festivalis <strong>"Žiemos ekranai"</strong></a></p>
<p style="text-align: center;"><span style="color: #ff6600;"><em>vasaris</em></span></p>
<p style="text-align: center;">2 d. <a href="https://www.facebook.com/events/105561116545968/"><strong>José González</strong> (with The String Theory @ Compensa</a></p>
<p style="text-align: center;"><span style="color: #339966;"><em>kovas</em></span></p>
<p style="text-align: center;">17 d. <a href="https://www.facebook.com/events/169459256852692/"><strong>SWANS</strong> @ Legendos klubas</a></p>
<p style="text-align: center;"><span style="color: #ff0000;"><em>balandis</em></span></p>
<p style="text-align: center;">10 d. <a href="https://www.facebook.com/events/1682663208731155"><strong>Tommy Emmanuel</strong> @ Vilniaus Kongresų rūmai</a></p>
<p style="text-align: center;">21 d. <strong>NOUVELLE VAGUE</strong> @ Compensa</p></div>
		</div><div id="text-19" class="widget_text widget sidebar-background"><h3>G. rekomenduoja</h3>			<div class="textwidget"><a href="http://www.g-taskas.lt/emily-st-john-mandel-vienuolikta-stotis/"><img class="alignnone" src="https://c1.staticflickr.com/6/5611/30740772360_1e33ee48ba.jpg" width="300" height="422" /></a></div>
		</div><div id="recent-comments-3" class="widget_recent_comments widget sidebar-background"><h3>Paskutiniai komentarai</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://sanandreasgames.ru/' rel='external nofollow' class='url'>DenrioSon</a></span> apie <a href="http://www.g-taskas.lt/deeper-upper-mirrors-2016/comment-page-1/#comment-935905">DEEPER UPPER &#8211; Mirrors [2016]</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.servicepro.lt' rel='external nofollow' class='url'>Aleksandr</a></span> apie <a href="http://www.g-taskas.lt/g-eriausi-2016-metu-filmai/comment-page-1/#comment-935406">G.eriausi 2016 metų filmai</a></li><li class="recentcomments"><span class="comment-author-link">liu</span> apie <a href="http://www.g-taskas.lt/deeper-upper-mirrors-2016/comment-page-1/#comment-935400">DEEPER UPPER &#8211; Mirrors [2016]</a></li><li class="recentcomments"><span class="comment-author-link">liu</span> apie <a href="http://www.g-taskas.lt/g-eriausi-2016-metu-albumai/comment-page-1/#comment-935294">G.eriausi 2016 metų albumai</a></li><li class="recentcomments"><span class="comment-author-link">Ovidijus R.</span> apie <a href="http://www.g-taskas.lt/g-eriausi-2016-metu-albumai/comment-page-1/#comment-935276">G.eriausi 2016 metų albumai</a></li></ul></div><div id="text-12" class="widget_text widget sidebar-background">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fgtaskas&amp;width=292&amp;height=395&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=true&amp;header=false&amp;appId=158186464247964" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:395px;" allowTransparency="true"></iframe></div>
		</div></div>


<div id="sidebar-middle" class="clearfloat"> 
	<div id="sidebar-left">
	<div id="meta-3" class="widget_meta widget sidebar-left-background"><h3>Prisijungimas/ RSS</h3>			<ul>
						<li><a href="http://www.g-taskas.lt/wp-login.php">Prisijungti</a></li>
			<li><a href="http://www.g-taskas.lt/feed/">Įrašų RSS</a></li>
			<li><a href="http://www.g-taskas.lt/comments/feed/">Komentarų RSS</a></li>
			<li><a href="https://wordpress.org/" title="Sistema: WordPress">WordPress.org</a></li>			</ul>
			</div> 
	</div><!--/#sidebar-left-->

	<div id="sidebar-right">
	<div id="nav_menu-3" class="widget_nav_menu widget sidebar-right-background"><h3>Kita</h3><div class="menu-q-container"><ul id="menu-q" class="menu"><li id="menu-item-20797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20797"><a href="http://www.g-taskas.lt/rasai/">Nori rašyti</a></li>
<li id="menu-item-20798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20798"><a href="http://www.g-taskas.lt/reklama/">Reklama</a></li>
</ul></div></div>	</div><!--/#sidebar-right-->

</div><!--/#sidebar-middle-->

<div id="sidebar-bottom"> 
	<div id="text-14" class="widget_text widget sidebar-background"><h3>Autorių teisės</h3>			<div class="textwidget"><p style="text-align: justify;">Šios svetainės tekstus galima skelbti kitur su sąlyga, kad nurodomas šaltinis www.g-taskas.lt (jei skelbiama internete, nuoroda turi būti aktyvi) ir autorius. Keičiant tekstą, pavadinimą ir pan. būtinas raštiškas G. sutikimas.<!--more--></p></div>
		</div></div><!--/#sidebar-bottom-->

</div><!--/#sidebar-->  </div>

</div><!--/#page-->

          
<div id="front-popular" class="clearfloat">

<div id="recentpost" class="clearfloat">
<h3>Recent Posts</h3>
<ul>
         <li><a title="G. MUZIKOS ĮRAŠŲ KOLEKCIJA  (2017 m. sausio papildymas)" href="http://www.g-taskas.lt/g-muzikos-irasu-kolekcija-2017-m-sausio-papildymas/" rel="bookmark">G. MUZIKOS ĮRAŠŲ KOLEKCIJA  (2017 m. sausio papildymas)</a></li>
                <li><a title="JUAN GABRIEL VÁSQUEZ „Taip skamba krintantys“" href="http://www.g-taskas.lt/juan-gabriel-vasquez-taip-skamba-krintantys/" rel="bookmark">JUAN GABRIEL VÁSQUEZ „Taip skamba krintantys“</a></li>
                <li><a title="CANDEE TRAIN COLLECTIVE &#8211; THREADS: A FANTASMAGORIA ABOUT DISTANCE (THE RECORD) [2016]" href="http://www.g-taskas.lt/candee-train-collective-threads-a-fantasmagoria-about-distance-the-record-2016/" rel="bookmark">CANDEE TRAIN COLLECTIVE &#8211; THREADS: A FANTASMAGORIA ABOUT DISTANCE (THE RECORD) [2016]</a></li>
                <li><a title="DEEPER UPPER &#8211; Mirrors [2016]" href="http://www.g-taskas.lt/deeper-upper-mirrors-2016/" rel="bookmark">DEEPER UPPER &#8211; Mirrors [2016]</a></li>
                <li><a title="G.eriausi 2016 metų filmai" href="http://www.g-taskas.lt/g-eriausi-2016-metu-filmai/" rel="bookmark">G.eriausi 2016 metų filmai</a></li>
          
</ul>
</div>       

<div id="mostcommented" class="clearfloat">
       
    <h3>Most Commented</h3>
    <ul><li><a href="http://www.g-taskas.lt/kulturos-karusele-savaites-aktualija-veks-vs-kulturos-ministerija/" title="Kultūros karuselė: Savaitės aktualija - VEKS <em>vs.</em> Kultūros ministerija.">Kultūros karuselė: Savaitės aktualija - VEKS <em>vs.</em> Kultūros ministerija.</a></li><li><a href="http://www.g-taskas.lt/sirenos-2006-i-ka-eiti/" title="SIRENOS 2006: į ką eiti?">SIRENOS 2006: į ką eiti?</a></li><li><a href="http://www.g-taskas.lt/antony-the-johnsons-rygoje-liepos-4-d/" title="Antony & The Johnsons Rygoje (liepos 4 d.)">Antony & The Johnsons Rygoje (liepos 4 d.)</a></li><li><a href="http://www.g-taskas.lt/kino-pavasaris-07-2/" title="kino pavasaris '07">kino pavasaris '07</a></li><li><a href="http://www.g-taskas.lt/alus-draugai-ir-muuuzika-po-atviru-dangum-arba-europos-festivaliai-2007/" title="Alus, draugai ir muuuzika po atviru dangum arba Europos festivaliai 2007">Alus, draugai ir muuuzika po atviru dangum arba Europos festivaliai 2007</a></li>    </ul>
</div><!-- #mostcommented -->

<div id="recent_comments" class="clearfloat">
     
    <h3>Most Popular</h3>
         
</div><!-- #recent_comments -->

</div>


<div id="footer"> 

    <div id="footer-left">
    www.g-taskas.lt yra VšĮ "Nomoshiti iniciatyva" ir kelių gerų entuziastų projektas    </div>

    <div id="footer-right">
    G.yvas: 2006-2016    </div>

<!-- 74 queries. 0.476 seconds. -->

</div><!-- #footer -->

</div><!-- .container -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72188451-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
 

</body>
</html>