<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="lt-LT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="lt-LT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="lt-LT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>GRAHAM SWIFT „Motinų sekmadienis“ | G.</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.g-taskas.lt/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.g-taskas.lt/wp-content/themes/twentythirteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="G. &raquo; Įrašų RSS srautas" href="http://www.g-taskas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="G. &raquo; Komentarų RSS srautas" href="http://www.g-taskas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="G. &raquo; Įrašo „GRAHAM SWIFT „Motinų sekmadienis““ komentarų RSS srautas" href="http://www.g-taskas.lt/graham-swift-motinu-sekmadienis/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.g-taskas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.g-taskas.lt/wp-includes/css/dist/block-library/style.min.css?ver=5.7' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.g-taskas.lt/wp-includes/css/dist/block-library/theme.min.css?ver=5.7' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://www.g-taskas.lt/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.7' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.g-taskas.lt/wp-content/themes/twentythirteen/genericons/genericons.css?ver=3.0.3' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://www.g-taskas.lt/wp-content/themes/twentythirteen/style.css?ver=20201208' media='all' />
<link rel='stylesheet' id='twentythirteen-block-style-css'  href='http://www.g-taskas.lt/wp-content/themes/twentythirteen/css/blocks.css?ver=20190102' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://www.g-taskas.lt/wp-content/themes/twentythirteen/css/ie.css?ver=20150214' media='all' />
<![endif]-->
<script src='http://www.g-taskas.lt/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='http://www.g-taskas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://www.g-taskas.lt/wp-json/" /><link rel="alternate" type="application/json" href="http://www.g-taskas.lt/wp-json/wp/v2/posts/27804" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.g-taskas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.g-taskas.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="http://www.g-taskas.lt/graham-swift-motinu-sekmadienis/" />
<link rel='shortlink' href='http://www.g-taskas.lt/?p=27804' />
<link rel="alternate" type="application/json+oembed" href="http://www.g-taskas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.g-taskas.lt%2Fgraham-swift-motinu-sekmadienis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.g-taskas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.g-taskas.lt%2Fgraham-swift-motinu-sekmadienis%2F&#038;format=xml" />
<meta name="follow.it-verification-code-T1QydXU4QTEweHo1MGxEQ0U2N21kbHBhWG5MTkxNQmhEZ3NSWmt1YU5rN1g0cTZiRnpLNE5ncTJpNVduOEF3a1dLYkRyamtHbFNhSXB5TUhpcUdtaHhLQWZBTW1IQ3VhNGRwVUlJTXc3eis4L0lKWENCSGVZVlV0QmdvOGVPOVV8V0o3akRCdVQycDB2U0ZvM3VZZThwVEZBc2JMUEdvSDgxMnczbFRnTm8wYz0=" content="XlZln1j5dmjaEEnRzGj4"/><meta name="viewport" content="width=device-width, initial-scale=1"><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>	<style type="text/css" id="twentythirteen-header-css">
		.site-title,
	.site-description {
		position: absolute;
		clip: rect(1px 1px 1px 1px); /* IE7 */
		clip: rect(1px, 1px, 1px, 1px);
	}
			.site-header .home-link {
	min-height: 0;
	}
				</style>
	<link rel="icon" href="http://www.g-taskas.lt/wp-content/uploads/2020/05/cropped-g-logo-32x32.gif" sizes="32x32" />
<link rel="icon" href="http://www.g-taskas.lt/wp-content/uploads/2020/05/cropped-g-logo-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.g-taskas.lt/wp-content/uploads/2020/05/cropped-g-logo-180x180.gif" />
<meta name="msapplication-TileImage" content="http://www.g-taskas.lt/wp-content/uploads/2020/05/cropped-g-logo-270x270.gif" />
</head>

<body class="post-template-default single single-post postid-27804 single-format-standard wp-embed-responsive sidebar">
		<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="http://www.g-taskas.lt/" title="G." rel="home">
				<h1 class="site-title">G.</h1>
				<h2 class="site-description"></h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Meniu</button>
					<a class="screen-reader-text skip-link" href="#content" title="Pereiti prie turinio">Pereiti prie turinio</a>
					<div class="menu-g-meniu-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-22201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22201"><a href="http://www.g-taskas.lt/category/muzika/">Muzika</a></li>
<li id="menu-item-22204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22204"><a href="http://www.g-taskas.lt/category/kinas/">Kinas</a></li>
<li id="menu-item-22203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22203"><a href="http://www.g-taskas.lt/category/kultura-kt/literatura/">Literatūra</a></li>
<li id="menu-item-22222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22222"><a href="http://www.g-taskas.lt/category/kultura-kt/teatras-kultura-kt/">Teatras</a></li>
<li id="menu-item-22202" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-22202"><a href="http://www.g-taskas.lt/category/kultura-kt/">Kultūra (kt.)</a></li>
<li id="menu-item-22205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22205"><a href="http://www.g-taskas.lt/apie-g-kontaktai/">Apie G. / Kontaktai</a></li>
</ul></div>					<form role="search" method="get" class="search-form" action="http://www.g-taskas.lt/">
				<label>
					<span class="screen-reader-text">Ieškoti:</span>
					<input type="search" class="search-field" placeholder="Ieškoti &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Paieška" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

			
				
<article id="post-27804" class="post-27804 post type-post status-publish format-standard hentry category-literatura">
	<header class="entry-header">
		
				<h1 class="entry-title">GRAHAM SWIFT „Motinų sekmadienis“</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="http://www.g-taskas.lt/graham-swift-motinu-sekmadienis/" title="Tiesioginė „GRAHAM SWIFT „Motinų sekmadienis““ nuoroda" rel="bookmark"><time class="entry-date" datetime="2021-03-19T17:03:21+03:00">2021</time></a></span><span class="categories-links"><a href="http://www.g-taskas.lt/category/kultura-kt/literatura/" rel="category tag">Literatūra</a></span><span class="author vcard"><a class="url fn n" href="http://www.g-taskas.lt/author/offca-2/" title="Peržiūrėti visus įrašus, kuriuos paskelbė Ovidijus R." rel="author">Ovidijus R.</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><img loading="lazy" class="alignleft " src="https://baltoslankoseshop.blob.core.windows.net/images/2019/9786094791765.jpg" width="352" height="507" />Ne itin produktyvaus, bet galimo vadinti, šiuolaikinio anglų rašytojo <strong>Graham</strong>&#8216;o <strong>Swift</strong>&#8216;o kūriniui <strong>„Motinų sekmadienis“</strong> (orig. <em>Mothering Sunday</em>) perskaityti pakanka pusdienio, tad šią knygą labiau norisi vadinti apysaka, o ne romanu. Nežiūrint apimties „Motinų sekmadienis“ 2017 m. nominuotas Walterio Scotto vardo premijai ir apdovanotas literatūros prizu „Hawthornden“, o lietuviškasis Emilijos Ferdmanaitės vertimas ir „Baltų lankų“ leidimas įtrauktas į Lietuvos literatūros vertėjų sąjungos 2019 m. sudarytą geriausių verstinių knygų sąrašą.</p>
<p>Knygos istorija pasitinka mus su data &#8211; 1924 metų kovo 30 diena, vieta &#8211; Berkšyras, veikėjais &#8211; du nuogi kūnai: jo &#8211; vaikščiojantis po kambarį, jos &#8211; išsipleikęs lovoje. Nuo šito atspirties taško rašytojas juda zigzagais per šimtą dvidešimt puslapių: žingsnelį tos dienos praeitin, žingsnelį ateitin, tada akimirksnio postūmis dabartyje, šuolis keliasdešimt metų pirmyn, vėl į dabartį, vėl žingsnelis atgal ir taip toliau. Laiko fragmentai dėlioja kiek aiškesnį aplinkybių portretą, du nuogi kūnai virsta ponaičiu ir tarnaite, ką tik pasimylėjusiais tuščiame name. Tuščiame, nes šiandien Motinų sekmadienis &#8211; diena, kai visi tarnai turi laisvą dieną ir paprastai jiems leidžiama išvykti aplankyti artimųjų. Bet ji &#8211; našlaitė, neturinti artimųjų, o jis irgi turi laisvą pusdienį &#8211; tarnus išleido, o su savo būsima žmona ir jos šeima susitaręs pasimatyti mieste tik pietums, tad iki tol dar turi progą išnaudoti laiką širdies ir kūno reikalams su meiluže. Ne, jo žmona nebus tarnaitė, kuri susidėjusi rankas už galvos, nuoga guli lovoje ir stebi jį, nuogą vaikščiojantį po kambarį ir neskubriai besirengiantį pas kitą. Ji žino jo planus, stebi jį, po to tik girdi, kaip lipa laiptais, uždaro duris, sugirgždina kiemo žvyrą ir nurūksta automobiliu tolyn. Tarnaitė dar pašeimininkauja po dvarą, pašniukštinėja, bando įsivaizduoti, koks gyvenimas čia vyksta jai nesant ir galop grįžta pas savo šeimininką, kuris pasitinka ją tarpduryje ir praneša netikėtą žinią. <span id="more-27804"></span></p>
<p>Tiek to veiksmo „Motinų sekmadienyje“. Užverčiu paskutinį knygos puslapį ir pasitikrinu internetuose, ar tikrai buvo toks šventinis sekmadienis &#8211; tikrai buvo. Tiek ir to įdomumo iš šio trumpučio kūrinio. Taip, nieko negaliu prikišti Swifto gebėjimui literatūriniu tekstu išgauti dailei būdingą scenų šviesą, nuotaiką ir vizualumą, gebėjimui į vieną sujungti skirtingų laikotarpių prisiminimus, gebėjimui tekinti tekstą lyg švelnų brizą, leisti jį paragauti, kaip skanų ir sveiką maistą.</p>
<blockquote><p>Žmonės skaito knygas tam, kad pabėgtų nuo savęs, nuo savo gyvenimo problemų, ar ne?</p></blockquote>
<p>Taigi, „Motinų sekmadienio“ skaitymo procesas gana malonus, skanus, bet perskaitęs „Motinų sekmadienį“ aš pasijutau kaip valgęs, tačiau nepasisotinęs, besistengiąs pabėgti nuo savęs, bet nepabėgęs.</p>
<p>Šiais laikais esti didžių, garsių ir panašių rašytojų, kurie mėgsta karts nuo karto pafalšyvinti ir, matyt, materialinių paskatų vedami, vietoj kolosalaus kūrinio paleidžia į pasaulį tokį greituką-trumpuką-plonuką, su šiokia tokia pretenzija į literatūrą, nes visgi tekstukas pagimdytas jau pripažinto meistro. O kadangi publika nemenkai ploja ir tokiam performansui, tai sąžinės graužimas ištirpsta negimęs.</p>
<p>Tikrai niekas nenustatė, kad literatūrinis šedevras turi būti storas, varginantis, gi tam ir yra apsakymai, apysakos <em>etc.</em> ir kiekviename gali būti pūdai kokybės ir išradingumo. Tačiau, kai į vieną gretą sustatau, pavyzdžiui, Ian&#8217;o McEwen&#8217;o „Česilo pakrantėje“, Julian&#8217;o Barnes&#8217;o „Pabaigos jausmą“, to paties Swifto „Regimybes“,  į akis krinta ir visų šių britų naudojama aukščiau aprašyta siužeto kompozicija, pasižyminti veik analogišku pasakojimo struktūrizavimu. Toks receptas išduoda, kad net pripažinti meistrai aria tą pačią vagą ir taip praranda tik sau būdingą literatūrinį braižą. Jeigu kas duotų paskaityti vieną iš minėtųjų kūrinių, nenurodant autoriaus, tai sėkmingai galima būtų jį priskirti bet kuriam iš jų ir dar ne vienam neminėtam.</p>
<p>Aptariamas Swifto romanas stokoja ir dėmesio pagrindinio herojaus charakteriui, psichologijai, neleidžia prisikasti prie gelmės, o tik kaip saulės spindulys nuslysta daiktų paviršiumi. Kokybės neprideda ir dažnas nuklydimas į tariamosios nuosakos ribas: kas būtų, jeigu dabar į namą atvyktų būsimoji nuotaka, ką galėtų pamanyti tarnaitė pamačiusi dėmę ant ponaičio paklodės ir panašiai. Visa tai literatūrinio audinio siūlus nemenkai sudilina ir sunku patikėti, kad tai to paties rašytojo, kuris sukūrė sodriąją „Vandenų žemę“, kūrinys.</p>
<p>Tad „Motinų sekmadienis“ man lieka stipraus rašytojo silpnokas kūrinėlis, skirtas lengvam, maloniam skaitymui, suteikiantis šilumos ir šviesos, bet po savęs mažai ką paliekantis skaitytojo viduje.</p>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:right'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span></span></div><div class='sfsi_socialwpr'><div class='sf_fb sf_icon' style='text-align:left;vertical-align: middle;'><div class="fb-like" data-href="http://www.g-taskas.lt/graham-swift-motinu-sekmadienis/"  data-send="false" data-layout="button_count" ></div></div><div class='sf_fb_share sf_icon' style='text-align:left;vertical-align: middle;'><a  target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.g-taskas.lt%2Fgraham-swift-motinu-sekmadienis%2F' style='display:inline-block;'  > <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='http://www.g-taskas.lt/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/fbshare_bck.png'  /></a></div></div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
					
<div class="author-info">
	<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/034c44d4015375f89e175350d0dd7aa1?s=74&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/034c44d4015375f89e175350d0dd7aa1?s=148&#038;d=identicon&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' loading='lazy'/>	</div><!-- .author-avatar -->
	<div class="author-description">
		<h2 class="author-title">
		Ovidijus R.		</h2>
		<p class="author-bio">
			It\'s good to live in			<a class="author-link" href="http://www.g-taskas.lt/author/offca-2/" rel="author">
				Peržiūrėti visus Ovidijus R. įrašus <span class="meta-nav">&rarr;</span>			</a>
		</p>
	</div><!-- .author-description -->
</div><!-- .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Įrašo navigacija</h1>
		<div class="nav-links">

			<a href="http://www.g-taskas.lt/tv-series-the-kominsky-method-2018/" rel="prev"><span class="meta-nav">&larr;</span> [tv series:] THE KOMINSKY METHOD (2018 &#8211; )</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Parašykite komentarą <small><a rel="nofollow" id="cancel-comment-reply-link" href="/graham-swift-motinu-sekmadienis/#respond" style="display:none;">Atšaukti atsakymą</a></small></h3><form action="http://www.g-taskas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">El. pašto adresas nebus skelbiamas.</span> Būtini laukeliai pažymėti <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentaras</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Vardas <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">El. pašto adresas <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Interneto puslapis</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Įrašyti komentarą" /> <input type='hidden' name='comment_post_ID' value='27804' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5788b08d60" /></p><input type="hidden" id="ak_js" name="ak_js" value="129"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Brukalų kiekiui sumažinti šis tinklalapis naudoja Akismet. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Sužinokite, kaip apdorojami Jūsų komentarų duomenys</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<aside id="text-6" class="widget widget_text">			<div class="textwidget"><a href="http://www.g-taskas.lt"><img class="aligncenter size-full wp-image-26398" src="http://www.g-taskas.lt/wp-content/uploads/2017/09/g-logo.jpg" alt="" width="512" height="512" /></a></div>
		</aside><aside id="text-8" class="widget widget_text"><h3 class="widget-title">G. rekomenduoja</h3>			<div class="textwidget"><p><a href="http://www.g-taskas.lt/trent-dalton-berniukas-nuryja-visata/"><img loading="lazy" class="aligncenter size-full" src="https://www.rsleidykla.lt/uploads/Products/product_480/dalton-berniukas-nuryja-visata-3d_1591362026.jpg" width="300" height="435" /></a></p>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">G. kalendorius</h3>			<div class="textwidget"><p style="text-align: center;">2021 m. birželis</p>
<p style="text-align: center;">16 d. <strong>Michael Kiwanuka</strong> @ VU Botanikos sode</p>
<p style="text-align: center;">2021 m. rugpjūtis</p>
<p>19 d. <strong>Bon Iver</strong> @ Compensa</p>
<p style="text-align: center;">2021 m. spalis</p>
<p style="text-align: center;">2 d. <strong>LUDOVICO EINAUDI</strong> @ Compensa</p>
<p style="text-align: center;">23 d. <strong>PLAID</strong> @ Kablys</p>
</div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p><iframe loading="lazy" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fgtaskas%2F&amp;tabs=timeline&amp;width=300&amp;height=400&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=false&amp;appId=158186464247964" frameborder="0" scrolling="no"></iframe></p>
</div>
		</aside><aside id="recent-comments-7" class="widget widget_recent_comments"><h3 class="widget-title">Naujausi komentarai</h3><nav role="navigation" aria-label="Naujausi komentarai"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://fantastinesknygos.lt' rel='external nofollow ugc' class='url'>Ula</a></span> apie <a href="http://www.g-taskas.lt/pasidalinkime-is-kur-gauti-knygu-pigiau/comment-page-2/#comment-1319538">Pasidalinkime: iš kur gauti KNYGŲ pigiau?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.g-taskas.lt/liu-cixin-tamsus-miskas/' rel='external nofollow ugc' class='url'>LIU CIXIN „Tamsus miškas“ | G.</a></span> apie <a href="http://www.g-taskas.lt/liu-cixin-triju-kunu-problema/comment-page-1/#comment-1319531">LIU CIXIN „Trijų kūnų problema“</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://paulius.rymeikis.lt' rel='external nofollow ugc' class='url'>pR</a></span> apie <a href="http://www.g-taskas.lt/tv-series-the-undoing-2020/comment-page-1/#comment-1319247">[tv series:] THE UNDOING (2020)</a></li><li class="recentcomments"><span class="comment-author-link">Laimis</span> apie <a href="http://www.g-taskas.lt/zinomu-atlikeju-vokiskos-dainos/comment-page-1/#comment-1319172">Žinomų atlikėjų vokiškos dainos</a></li><li class="recentcomments"><span class="comment-author-link">offca</span> apie <a href="http://www.g-taskas.lt/tv-series-le-bureau-des-legendes-2015-2017/comment-page-1/#comment-1315783">[TV series]: LE BUREAU DES LEGENDES (2015-2017-)</a></li></ul></nav></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">autorių teisės</h3>			<div class="textwidget"><p style="text-align: justify;">Perspausdindami, cituodami ar kitaip platindami G. skelbiamą turinį Jūs turite gauti mūsų sutikimą. Be sutikimo nemodifikuojant, netrumpinant ir kitaip nekeičiant turinio galite G. turinį naudoti internetiniuose šaltiniuose nurodant autorių ir įdedant aktyvią nuorodą į www.g-taskas.lt.</p></div>
		</aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">G. skaitomiausi</h3>			<div class="textwidget"><p><a href="http://www.g-taskas.lt/trent-dalton-berniukas-nuryja-visata/">TRENT DALTON „Berniukas nuryja visatą“</a></p>
<p><a href="http://www.g-taskas.lt/jeff-vandermeer-sunaikinimas/">JEFF VANDERMEER „Sunaikinimas“</a></p>
<p><a href="http://www.g-taskas.lt/penelope-lively-menulio-tigras/">PENELOPE LIVELY „Mėnulio tigras“</a></p>
<p><a href="http://www.g-taskas.lt/geriausi-2019-uju-filmai/">GERIAUSI 2019-ųjų FILMAI</a></p>
<p><a href="http://www.g-taskas.lt/geriausios-2019-uju-knygos/">GERIAUSIOS 2019-ųjų KNYGOS</a></p>
<p><a href="http://www.g-taskas.lt/vilniaus-knygu-muge-2019-knygu-naujienos-ir-renginiai-i-kuriuos-verta-atkreipt-demesi/">VILNIAUS KNYGŲ MUGĖ 2019: knygų naujienos ir renginiai</a></p>
</div>
		</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="meta-5" class="widget widget_meta"><h3 class="widget-title">&#8211;</h3><nav role="navigation" aria-label="&#8211;">
		<ul>
						<li><a href="http://www.g-taskas.lt/wp-login.php">Prisijungti</a></li>
			<li><a href="http://www.g-taskas.lt/feed/">Įrašų RSS srautas</a></li>
			<li><a href="http://www.g-taskas.lt/comments/feed/">Komentarų RSS srautas</a></li>

			<li><a href="https://wordpress.org/">WordPress.org</a></li>
		</ul>

		</nav></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">&#8211;</h3><nav class="menu-q-container" aria-label="&#8211;"><ul id="menu-q" class="menu"><li id="menu-item-20797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20797"><a href="http://www.g-taskas.lt/rasai/">Nori rašyti</a></li>
<li id="menu-item-20798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20798"><a href="http://www.g-taskas.lt/reklama/">Reklama</a></li>
</ul></nav></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.org/" class="imprint">
					Sistema: WordPress				</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

				<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.63);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'T1QydXU4QTEweHo1MGxEQ0U2N21kbHBhWG5MTkxNQmhEZ3NSWmt1YU5rN1g0cTZiRnpLNE5ncTJpNVduOEF3a1dLYkRyamtHbFNhSXB5TUhpcUdtaHhLQWZBTW1IQ3VhNGRwVUlJTXc3eis4L0lKWENCSGVZVlV0QmdvOGVPOVV8V0o3akRCdVQycDB2U0ZvM3VZZThwVEZBc2JMUEdvSDgxMnczbFRnTm8wYz0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            border: 1px solid #b5b5b5 !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

<script src='http://www.g-taskas.lt/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script src='http://www.g-taskas.lt/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.7' id='SFSIjqueryModernizr-js'></script>
<script src='http://www.g-taskas.lt/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.7' id='SFSIjqueryShuffle-js'></script>
<script src='http://www.g-taskas.lt/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.7' id='SFSIjqueryrandom-shuffle-js'></script>
<script id='SFSICustomJs-js-extra'>
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/www.g-taskas.lt\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/www.g-taskas.lt\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.g-taskas.lt\/wp-content\/plugins\/ultimate-social-media-icons\/"};
</script>
<script src='http://www.g-taskas.lt/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.7' id='SFSICustomJs-js'></script>
<script src='http://www.g-taskas.lt/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script src='http://www.g-taskas.lt/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='http://www.g-taskas.lt/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script src='http://www.g-taskas.lt/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script src='http://www.g-taskas.lt/wp-content/themes/twentythirteen/js/functions.js?ver=20171218' id='twentythirteen-script-js'></script>
<script src='http://www.g-taskas.lt/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script async="async" src='http://www.g-taskas.lt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
</body>
</html>
