<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="lt-LT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="lt-LT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="lt-LT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>GROUPER @ Kablys (2018-10-16) | G.</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.g-taskas.lt/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.g-taskas.lt/wp-content/themes/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GROUPER @ Kablys (2018-10-16)" />
<meta property="og:description" content="Grouper Vilniuje. Kas galėjo pagalvoti. &#039;Ruins&#039; ir &#039;Grid Of Points&#039; yra mano vieni mylimiausių pastarųjų metų albumų. Bet tuo neapsiribojau, namų darbus atlikau, perklausiau ir ankstesnę kūrybą, kur daug daug ambientinio drone ir mažai mažai pianino, bei Youtube prasukau porą naujausių Liz Harris gyvų pasirodymų. Visa tai leido suprasti, ko galima tikėtis ir nereikėjo sakyti, kaip merginai užu nugaros, &#039;na, kažkaip tai iškentėsiu&#039;. Kentėti man tuštokoje &#039;Kablio&#039; salėje neteko, bet ir malonumo ausiai bei sielai negavau. Blausi, nesikeičianti prožektorių šviesa leido matyti, kad ant scenos stovi pianinas, elektrinė gitara, stovas su mikrofonu ir pultas su laidų pyne. Liz pasirodė su" />
<meta property="og:url" content="http://www.g-taskas.lt/grouper-kablys-2018-10-16/" />
<meta property="og:site_name" content="G." />
<meta property="article:section" content="Muzika" />
<meta property="article:published_time" content="2018-10-17T13:26:54+00:00" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="G. &raquo; Įrašų RSS srautas" href="http://www.g-taskas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="G. &raquo; Komentarų RSS srautas" href="http://www.g-taskas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="G. &raquo; Įrašo „GROUPER @ Kablys (2018-10-16)“ komentarų RSS srautas" href="http://www.g-taskas.lt/grouper-kablys-2018-10-16/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.g-taskas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.g-taskas.lt/wp-content/themes/twentythirteen/genericons/genericons.css?ver=3.03' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://www.g-taskas.lt/wp-content/themes/twentythirteen/style.css?ver=2013-07-18' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://www.g-taskas.lt/wp-content/themes/twentythirteen/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.g-taskas.lt/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.g-taskas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.g-taskas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.g-taskas.lt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='GADJO DILO / THE CRAZY STRANGER (rež. Tony Gatlif, 1997)' href='http://www.g-taskas.lt/gadjo-dilo-the-crazy-stranger-rez-tony-gatlif-1997/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.g-taskas.lt/grouper-kablys-2018-10-16/" />
<link rel='shortlink' href='http://www.g-taskas.lt/?p=27075' />
<link rel="alternate" type="application/json+oembed" href="http://www.g-taskas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.g-taskas.lt%2Fgrouper-kablys-2018-10-16%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.g-taskas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.g-taskas.lt%2Fgrouper-kablys-2018-10-16%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.g-taskas.lt\/wp-admin\/admin-ajax.php","essb3_nonce":"635dca98a7","essb3_plugin_url":"http:\/\/www.g-taskas.lt\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"http:\/\/www.g-taskas.lt\/","essb3_postfloat_stay":false,"post_id":27075};</script>	<style type="text/css" id="twentythirteen-header-css">
		.site-title,
	.site-description {
		position: absolute;
		clip: rect(1px 1px 1px 1px); /* IE7 */
		clip: rect(1px, 1px, 1px, 1px);
	}
		.site-header .home-link {
	min-height: 0;
	}
		</style>
	<link rel="icon" href="http://www.g-taskas.lt/wp-content/uploads/2017/03/cropped-g-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.g-taskas.lt/wp-content/uploads/2017/03/cropped-g-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.g-taskas.lt/wp-content/uploads/2017/03/cropped-g-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.g-taskas.lt/wp-content/uploads/2017/03/cropped-g-logo-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-27075 single-format-standard sidebar">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="http://www.g-taskas.lt/" title="G." rel="home">
				<h1 class="site-title">G.</h1>
				<h2 class="site-description"></h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Meniu</button>
					<a class="screen-reader-text skip-link" href="#content" title="Pereiti prie turinio">Pereiti prie turinio</a>
					<div class="menu-g-meniu-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-22201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22201"><a href="http://www.g-taskas.lt/category/muzika/">Muzika</a></li>
<li id="menu-item-22204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22204"><a href="http://www.g-taskas.lt/category/kinas/">Kinas</a></li>
<li id="menu-item-22203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22203"><a href="http://www.g-taskas.lt/category/kultura-kt/literatura/">Literatūra</a></li>
<li id="menu-item-22222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22222"><a href="http://www.g-taskas.lt/category/kultura-kt/teatras-kultura-kt/">Teatras</a></li>
<li id="menu-item-22202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22202"><a href="http://www.g-taskas.lt/category/kultura-kt/">Kultūra (kt.)</a></li>
<li id="menu-item-22205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22205"><a href="http://www.g-taskas.lt/apie-g-kontaktai/">Apie G. / Kontaktai</a></li>
</ul></div>					<form role="search" method="get" class="search-form" action="http://www.g-taskas.lt/">
				<label>
					<span class="screen-reader-text">Ieškoti:</span>
					<input type="search" class="search-field" placeholder="Ieškoti &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Paieška" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-27075" class="post-27075 post type-post status-publish format-standard hentry category-muzika">
	<header class="entry-header">
		
				<h1 class="entry-title">GROUPER @ Kablys (2018-10-16)</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="http://www.g-taskas.lt/grouper-kablys-2018-10-16/" title="Tiesioginė „GROUPER @ Kablys (2018-10-16)“ nuoroda" rel="bookmark"><time class="entry-date" datetime="2018-10-17T13:26:54+00:00">2018-10-17</time></a></span><span class="categories-links"><a href="http://www.g-taskas.lt/category/muzika/" rel="category tag">Muzika</a></span><span class="author vcard"><a class="url fn n" href="http://www.g-taskas.lt/author/offca-2/" title="Peržiūrėti visus įrašus, kuriuos paskelbė Ovidijus R." rel="author">Ovidijus R.</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><img class="aligncenter size-full" src="https://farm2.staticflickr.com/1972/44468173365_4b0ddc488c_z.jpg" width="640" height="360" /></p>
<p><strong>Grouper</strong> Vilniuje. Kas galėjo pagalvoti. <em>„<a href="http://www.g-taskas.lt/g-eriausi-2014-metu-albumai/">Ruins</a>„</em> ir <em>„Grid Of Points“</em> yra mano vieni mylimiausių pastarųjų metų albumų. Bet tuo neapsiribojau, namų darbus atlikau, perklausiau ir ankstesnę kūrybą, kur daug daug ambientinio <em>drone</em> ir mažai mažai pianino, bei Youtube prasukau porą naujausių Liz Harris gyvų pasirodymų. Visa tai leido suprasti, ko galima tikėtis ir nereikėjo sakyti, kaip merginai užu nugaros, „na, kažkaip tai iškentėsiu“.</p>
<p>Kentėti man tuštokoje „Kablio“ salėje neteko, bet ir malonumo ausiai bei sielai negavau.<span id="more-27075"></span><br />
Blausi, nesikeičianti prožektorių šviesa leido matyti, kad ant scenos stovi pianinas, elektrinė gitara, stovas su mikrofonu ir pultas su laidų pyne. Liz pasirodė su termosu ir stikline rankose, lyg kokio aktorinio performanso atlikėja neskubriai įsitaisė ant kėdės, įsipylė gėrimo, gurkštelėjo, ištiesė ranką link pulto, kažką lyg padarė, bet esamas gaudesys niekaip nepasikeitė. Ir tai truko ilgai. Man per ilgai. Taip, aš sulaukiau ir Liz grojimo klavišais, ir kompiuteriu iškraipyto balso, ir kaip į rankas paėmė gitarą, bet visa tai buvo kažkaip&#8230; tuščia. Be jausmo, be supratimo, ką ji nori (jeigu iš vis nori) pasakyti. Kitur mačiau naudojo jau amžinatilsio eksperimentinio kino kūrėjo Paul&#8217;o Clipson&#8217;o projekcijas, kurios „Kablio“ scenoje būtų ypač tikusios.</p>
<p>Tad sėdėjau, dūmojau, alutį gurkšnojau, bandžiau sugalvoti pavadinimą tokiam muzikanto sėdėjimui (jeigu stovintys yra <em>shoegazeriai</em>, tai tokie sėdintys galėtų būti <em>assgaiseriai</em>), bandžiau atspėti ir to lankstymosi pažeme (įvardinto <em>sliekų ieškojimu</em>) prasmę, žodžiu, turėjau gerą laiką pabuvimui su savimi, bet ne su muzika. Pastaroji visai nevirpino mano stygų.</p>
<p>Po maždaug valandos, į kurios pabaigą jau buvo ne vienas palikęs salę, baigėsi mano alus, o kadangi tai galėjo pradėti iškentėjimo procesą, teko salę palikti ir man.  Likau nesužinojęs, ar Liz ištarė bent vieną padėkos žodį publikai. Nors nelabai tai berūpėjo.</p>
<div class="essb_links essb_counters essb_counter_modern_right essb_displayed_bottom essb_share essb_template_default4-retina essb_515753872 print-no" id="essb_displayed_bottom_515753872" data-essb-postid="27075" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="default4-retina" data-essb-counter-pos="right" data-essb-url="http://www.g-taskas.lt/grouper-kablys-2018-10-16/" data-essb-twitter-url="http://www.g-taskas.lt/grouper-kablys-2018-10-16/" data-essb-instance="515753872"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="right"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">0<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.g-taskas.lt/grouper-kablys-2018-10-16/&t=GROUPER+%40+Kablys+%282018-10-16%29&redirect_uri=http://www.g-taskas.lt?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.g-taskas.lt/grouper-kablys-2018-10-16/&t=GROUPER+%40+Kablys+%282018-10-16%29&redirect_uri=http://www.g-taskas.lt?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;515753872&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_right" data-cnt="" data-cnt-short="0">0</span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=GROUPER+%40+Kablys+%282018-10-16%29&amp;url=http://www.g-taskas.lt/grouper-kablys-2018-10-16/&amp;counturl=http://www.g-taskas.lt/grouper-kablys-2018-10-16/&#39;,&#39;twitter&#39;,&#39;515753872&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_right" data-cnt="" data-cnt-short="0">0</span></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.g-taskas.lt/grouper-kablys-2018-10-16/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://www.g-taskas.lt/grouper-kablys-2018-10-16/&#39;,&#39;google&#39;,&#39;515753872&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a><span class="essb_counter_right" data-cnt="" data-cnt-short="0">0</span></li></ul></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
					
<div class="author-info">
	<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/034c44d4015375f89e175350d0dd7aa1?s=74&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/034c44d4015375f89e175350d0dd7aa1?s=148&#038;d=identicon&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' />	</div><!-- .author-avatar -->
	<div class="author-description">
		<h2 class="author-title">Ovidijus R.</h2>
		<p class="author-bio">
			It\'s good to live in			<a class="author-link" href="http://www.g-taskas.lt/author/offca-2/" rel="author">
				Peržiūrėti visus Ovidijus R. įrašus <span class="meta-nav">&rarr;</span>			</a>
		</p>
	</div><!-- .author-description -->
</div><!-- .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Įrašo navigacija</h1>
		<div class="nav-links">

			<a href="http://www.g-taskas.lt/gadjo-dilo-the-crazy-stranger-rez-tony-gatlif-1997/" rel="prev"><span class="meta-nav">&larr;</span> GADJO DILO / THE CRAZY STRANGER (rež. Tony Gatlif, 1997)</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Parašykite komentarą <small><a rel="nofollow" id="cancel-comment-reply-link" href="/grouper-kablys-2018-10-16/#respond" style="display:none;">Atšaukti atsakymą</a></small></h3>			<form action="http://www.g-taskas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">El. pašto adresas nebus skelbiamas.</span> Būtini laukeliai pažymėti <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentaras</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Vardas <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">El. pašto adresas <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Interneto puslapis</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Įrašyti komentarą" /> <input type='hidden' name='comment_post_ID' value='27075' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5cfaf1562d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="102"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<aside id="text-6" class="widget widget_text">			<div class="textwidget"><a href="http://www.g-taskas.lt"><img class="aligncenter size-full wp-image-26398" src="http://www.g-taskas.lt/wp-content/uploads/2017/09/g-logo.jpg" alt="" width="512" height="512" /></a></div>
		</aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">G. rekomenduoja</h3>			<div class="textwidget"><a href="http://www.g-taskas.lt/neil-gaiman-vandenynas-kelio-gale/"><img class="aligncenter size-full" src="https://farm5.staticflickr.com/4753/40340299522_bfea83d8ab.jpg" width="343" height="500" /></a></div>
		</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">G. kalendorius</h3>			<div class="textwidget"><p style="text-align: center;"><em><span style="color: #0000ff;">spalis</span></em></p>
<p style="text-align: center;">20 d.  <a href="http://www.vilniusfestivals.lt/LT/naujienos/item/2207/"><strong>LAURIE ANDERSON</strong> @ Vilniaus kongresų rūmuose</a></p>
<p style="text-align: center;"><span style="color: #ffcc00;"><em>lapkritis</em></span></p>
<p style="text-align: center;">8-25 d. <a href="https://www.scanorama.lt/"><strong>SCANORAMA</strong></a></p>
<p style="text-align: center;">9 d. <strong>JUNGLE</strong> @ Compensa</p>
<p style="text-align: center;">10 d. <strong>MOUSE ON MARS</strong> @ ŠMC</p>
<p style="text-align: center;"><em><span style="color: #339966;">vasaris</span> </em></p>
<p style="text-align: center;">20 d. <strong>OLAFUR ARNALDS</strong> @ Compensa</p>
</div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fgtaskas%2F&amp;tabs=timeline&amp;width=300&amp;height=400&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=false&amp;appId=158186464247964" frameborder="0" scrolling="no"></iframe></p>
</div>
		</aside><aside id="recent-comments-7" class="widget widget_recent_comments"><h3 class="widget-title">Naujausi komentarai</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">DD</span> apie <a href="http://www.g-taskas.lt/vinilo-karstlige-apie-krastutinumus-isigyjant-grotuva/comment-page-1/#comment-965847">VINILO KARŠTLIGĖ: apie kraštutinumus įsigyjant grotuvą</a></li><li class="recentcomments"><span class="comment-author-link">Aistė</span> apie <a href="http://www.g-taskas.lt/tv-series-parenthood-2010-2015/comment-page-1/#comment-963476">[tv series] PARENTHOOD (2010-2015)</a></li><li class="recentcomments"><span class="comment-author-link">DrHarisLacan</span> apie <a href="http://www.g-taskas.lt/irvin-d-yalom-kai-nyce-verke/comment-page-1/#comment-962042">IRVIN D. YALOM „Kai Nyčė verkė“</a></li><li class="recentcomments"><span class="comment-author-link">Aistė</span> apie <a href="http://www.g-taskas.lt/maroko-istorijos-razzia-2017-rez-nabil-ayouch/comment-page-1/#comment-961814">MAROKO ISTORIJOS / Razzia (2017, rež. Nabil Ayouch)</a></li><li class="recentcomments"><span class="comment-author-link">Rasa</span> apie <a href="http://www.g-taskas.lt/pasidalinkime-is-kur-gauti-knygu-pigiau/comment-page-2/#comment-961183">Pasidalinkime: iš kur gauti KNYGŲ pigiau?</a></li></ul></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">autorių teisės</h3>			<div class="textwidget"><p style="text-align: justify;">Perspausdindami, cituodami ar kitaip platindami G. skelbiamą turinį Jūs turite gauti mūsų sutikimą. Be sutikimo nemodifikuojant, netrumpinant ir kitaip nekeičiant turinio galite G. turinį naudoti internetiniuose šaltiniuose nurodant autorių ir įdedant aktyvią nuorodą į www.g-taskas.lt.</p></div>
		</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="meta-5" class="widget widget_meta"><h3 class="widget-title">&#8211;</h3>			<ul>
						<li><a href="http://www.g-taskas.lt/wp-login.php">Prisijungti</a></li>
			<li><a href="http://www.g-taskas.lt/feed/">Įrašų RSS</a></li>
			<li><a href="http://www.g-taskas.lt/comments/feed/">Komentarų RSS</a></li>
			<li><a href="https://wordpress.org/" title="Sistema: WordPress">WordPress.org</a></li>			</ul>
			</aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">&#8211;</h3><div class="menu-q-container"><ul id="menu-q" class="menu"><li id="menu-item-20797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20797"><a href="http://www.g-taskas.lt/rasai/">Nori rašyti</a></li>
<li id="menu-item-20798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20798"><a href="http://www.g-taskas.lt/reklama/">Reklama</a></li>
</ul></div></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.org/" class="imprint">
					Sistema: WordPress				</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-content/themes/twentythirteen/js/functions.js?ver=20160717'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.g-taskas.lt/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<link rel="stylesheet" id="essb-cct-style"  href="http://www.g-taskas.lt/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://www.g-taskas.lt/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript"></script></body>
</html>
