<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="lt-LT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="lt-LT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="lt-LT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>JO NESBØ „Nemezidė“ ir „Pentagrama“ | G.</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.g-taskas.lt/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.g-taskas.lt/wp-content/themes/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="JO NESBØ „Nemezidė“ ir „Pentagrama“" />
<meta property="og:description" content="Nė velnio nesuprasdavau, kai apie naujesnį Jo Nesbo romaną pamatydavau atsiliepimą iš serijos &#039;senas geras Nesbo&#039; - tos pirmosios trys knygos apie Harį Hūlę (&#039;Šikšnosparnis&#039;, &#039;Tarakonai&#039; ir &#039;Raudongurklė&#039;) ypatingo įdomumo požymiu manyje neįsirėžė. Tai buvo tik dar vienas skandinaviškas vardas, kuris nė kiek neiššoko aukščiau kitų. Geriausiu atveju galėjau pasakyti, kad Nesbo stengiasi būti Henningu Mankelliu, tačiau šis sumanymas jam nepavyko. Taip mintijau iki &#039;Nemezidės&#039;, ketvirtosios Hūlės serijos knygos, kuri mano nuomonę apie Nesbo gerokai pakoregavo ir leido suprasti, kodėl angliakalbiai su Hariu Hūle buvo supažindinti ne chronologiška seka - gi ketvirtąją ir penktąją serijos knygą į priekį varo Hūlės" />
<meta property="og:url" content="http://www.g-taskas.lt/jo-nesbo-nemezide-ir-pentagrama/" />
<meta property="og:site_name" content="G." />
<meta property="article:section" content="Literatūra" />
<meta property="article:published_time" content="2018-04-22T23:13:25+00:00" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="G. &raquo; Įrašų RSS srautas" href="http://www.g-taskas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="G. &raquo; Komentarų RSS srautas" href="http://www.g-taskas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="G. &raquo; Įrašo „JO NESBØ „Nemezidė“ ir „Pentagrama““ komentarų RSS srautas" href="http://www.g-taskas.lt/jo-nesbo-nemezide-ir-pentagrama/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.g-taskas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.g-taskas.lt/wp-content/themes/twentythirteen/genericons/genericons.css?ver=3.03' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://www.g-taskas.lt/wp-content/themes/twentythirteen/style.css?ver=2013-07-18' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://www.g-taskas.lt/wp-content/themes/twentythirteen/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.g-taskas.lt/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.g-taskas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.g-taskas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.g-taskas.lt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='NEIL GAIMAN „Vandenynas kelio gale“' href='http://www.g-taskas.lt/neil-gaiman-vandenynas-kelio-gale/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://www.g-taskas.lt/jo-nesbo-nemezide-ir-pentagrama/" />
<link rel='shortlink' href='http://www.g-taskas.lt/?p=26939' />
<link rel="alternate" type="application/json+oembed" href="http://www.g-taskas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.g-taskas.lt%2Fjo-nesbo-nemezide-ir-pentagrama%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.g-taskas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.g-taskas.lt%2Fjo-nesbo-nemezide-ir-pentagrama%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.g-taskas.lt\/wp-admin\/admin-ajax.php","essb3_nonce":"5e019c489a","essb3_plugin_url":"http:\/\/www.g-taskas.lt\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"http:\/\/www.g-taskas.lt\/","essb3_postfloat_stay":false,"post_id":26939};</script>	<style type="text/css" id="twentythirteen-header-css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
			.site-header .home-link {
			min-height: 0;
		}
		</style>
	<link rel="icon" href="http://www.g-taskas.lt/wp-content/uploads/2017/03/cropped-g-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.g-taskas.lt/wp-content/uploads/2017/03/cropped-g-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.g-taskas.lt/wp-content/uploads/2017/03/cropped-g-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.g-taskas.lt/wp-content/uploads/2017/03/cropped-g-logo-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-26939 single-format-standard sidebar">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="http://www.g-taskas.lt/" title="G." rel="home">
				<h1 class="site-title">G.</h1>
				<h2 class="site-description"></h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Meniu</button>
					<a class="screen-reader-text skip-link" href="#content" title="Pereiti prie turinio">Pereiti prie turinio</a>
					<div class="menu-g-meniu-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-22201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22201"><a href="http://www.g-taskas.lt/category/muzika/">Muzika</a></li>
<li id="menu-item-22204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22204"><a href="http://www.g-taskas.lt/category/kinas/">Kinas</a></li>
<li id="menu-item-22203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22203"><a href="http://www.g-taskas.lt/category/kultura-kt/literatura/">Literatūra</a></li>
<li id="menu-item-22222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22222"><a href="http://www.g-taskas.lt/category/kultura-kt/teatras-kultura-kt/">Teatras</a></li>
<li id="menu-item-22202" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-22202"><a href="http://www.g-taskas.lt/category/kultura-kt/">Kultūra (kt.)</a></li>
<li id="menu-item-22205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22205"><a href="http://www.g-taskas.lt/apie-g-kontaktai/">Apie G. / Kontaktai</a></li>
</ul></div>					<form role="search" method="get" class="search-form" action="http://www.g-taskas.lt/">
				<label>
					<span class="screen-reader-text">Ieškoti:</span>
					<input type="search" class="search-field" placeholder="Ieškoti &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Paieška" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-26939" class="post-26939 post type-post status-publish format-standard hentry category-literatura">
	<header class="entry-header">
		
				<h1 class="entry-title">JO NESBØ „Nemezidė“ ir „Pentagrama“</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="http://www.g-taskas.lt/jo-nesbo-nemezide-ir-pentagrama/" title="Tiesioginė „JO NESBØ „Nemezidė“ ir „Pentagrama““ nuoroda" rel="bookmark"><time class="entry-date" datetime="2018-04-22T23:13:25+00:00">2018-04-22</time></a></span><span class="categories-links"><a href="http://www.g-taskas.lt/category/kultura-kt/literatura/" rel="category tag">Literatūra</a></span><span class="author vcard"><a class="url fn n" href="http://www.g-taskas.lt/author/offca-2/" title="Peržiūrėti visus įrašus, kuriuos paskelbė Ovidijus R." rel="author">Ovidijus R.</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p>Nė velnio nesuprasdavau, kai apie naujesnį Jo Nesbo romaną pamatydavau atsiliepimą iš serijos <em>„senas geras Nesbo“</em> &#8211; tos pirmosios trys knygos apie Harį Hūlę (<a href="http://www.g-taskas.lt/jo-nesbo-siksnosparnis/">„Šikšnosparnis“</a>, <a href="http://www.g-taskas.lt/jo-nesbo-tarakonai/">„Tarakonai“</a> ir <a href="http://www.g-taskas.lt/jo-nesbo-raudongurkle/">„Raudongurklė“</a>) ypatingo įdomumo požymiu manyje neįsirėžė. Tai buvo tik dar vienas skandinaviškas vardas, kuris nė kiek neiššoko aukščiau kitų. Geriausiu atveju galėjau pasakyti, kad Nesbo stengiasi būti Henningu Mankelliu, tačiau šis sumanymas jam nepavyko.</p>
<p><img class="alignleft " src="https://farm1.staticflickr.com/796/41631042711_4129a7ded3.jpg" width="300" height="426" />Taip mintijau iki „Nemezidės“, ketvirtosios Hūlės serijos knygos, kuri mano nuomonę apie Nesbo gerokai pakoregavo ir leido suprasti, kodėl angliakalbiai su Hariu Hūle buvo supažindinti ne chronologiška seka &#8211; gi ketvirtąją ir penktąją serijos knygą į priekį varo Hūlės kova su bendradarbiu Tomu Valeriu, greta darbo policijoje užsiimančiu nešvariais reikalais, tarp kurių net Hūlės buvusios partnerės nužudymas. Būtent ši pasakojimo linija yra puslapius į priekį verčianti versti priežastis &#8211; bent taip buvo man. Nuo „Raudongurklės“ prabėgus metams ėmiausi „Nemezidės“, kurią suskaičiau per porą dienų, ir tada jau supratęs posakį <em>„senas geras Nesbo“</em>, nieko nelaukęs su didžiuliu pasimėgavimu surijau ir sekančią &#8211; „Pentagramą“. Kaip minėjau &#8211; vien dėl noro sužinoti, kaipgi baigsis Hūlės konfrontacija su Valeriu. Ir ji baigėsi, kaip galima buvo nuspėti iš dar daugybės parašytų knygų, Hūlės pergale.<span id="more-26939"></span></p>
<p>Tokių tų pačių veikėjų kriminalinių serijų knygų siužeto linija, besivystanti per kelias knygas yra ir gėris, ir blogis. Viena vertus, tai neleidžia skaitytojui sustoti ties neužbaigta herojaus istorija ir verčia imti sekančią knygą, kita vertus, tokios siužeto kombinacijos verčia skaityti knygas iš eilės, aprašomų įvykių chronologine seka, kitaip galima prarasti nemažą dalį malonumo. Pavyzdžiui, „Tarakonus“ ir „Šikšnosparnį“ galima skaityti bet kokia seka, tačiau „Pentagramą“ imti neskaičius „Nemezidės“ būtų didelė klaida, nes kai kurie pasakojimo posūkiai gali stokoti aiškumo. Tai ne klasikinių Erkiulio Puaro ar Šerloko Holmso įtaka &#8211; šiuos galima ramiai skaityti kaip nori &#8211; tai labiau primena literatūrinio fabriko savininko Aleksandre&#8217;o Dumas supratimą, kad jeigu skaitytojas pamilsta herojų, tai iš jo verta kalti pinigą ilgai ir laimingai. Geras to pavyzdys buvo trys muškietininkai, kuriuos pradėjęs ilgai kankini akis, nes be proto nori sužinoti, kaip ta pamilta ketveriukė užbaigė savo dienas, nors paskutinės knygos jau visiškai išsikvėpusios. Taip ir su Hariu Hūle &#8211; jo asmeninio gyvenimo peripetijos tampa daug įdomesnės už kiekvienoje knygoje narpliojamą naują bylą, o kai ta byla dar turi sankirtų su Hario praeitimi, tai palengva gali tapti priklausomu nuo tokių istorijų.</p>
<p>Bent taip buvo „Nemezidėje“, lygiagrečiai vystančioje net kelias siužetines linijas: banko plėšikų bylą, Hario buvusios merginos mirties tyrimą, retkarčiais sugrįžtama prie „Raudongurklėje“ pradėtos ginklų kontrabandininko Princo istorijos ir dar taip pat „Raudongurklėje“ surastos naujos mylimosios Rakelės, kuri įsivėlusi į teisines problemas Maskvoje. Visos istorijos puikiai sueina į vieną, o svarbiausia, kad ta bankų apiplėšimų byla yra baisiai įdomi, pateikianti nežinomų detalių iš čigoniškos kultūros. Žodžiu, „Nemezidė“ man kol kas yra pačiausia Nesbo knyga.</p>
<p><img class="alignleft " src="https://farm1.staticflickr.com/902/40920369574_7b1ab94403.jpg" width="300" height="427" />„Pentagrama“ buvo sugerta su ne ką mažesniu troškuliu, nei „Nemezidė“, nes čia gi baigiasi <em>Hūlė vs. Valeris</em> kova, kuri tikrai paliko didelį įspūdį ir užgožė lygiagrečiai vykstančią bylą apie ritualinį serijinį žudiką. „Pentagrama“ turi dar tokią netikėtą atmosferą: iš atostogų, vasaros, karštų gatvių ir prakaitu apsipylusių veikėjų &#8211; visa tai suteikė šiai knygų serijai naujų, nepopuliarių skandinaviškuose romanuose, karštų spalvų &#8211; kartais atrodė, kad veiksmas vyksta kokio Viduržemio jūros kurorte. Ir dar &#8211; čia „pasirodo“ Duke&#8217;as Ellingtonas, džiazmenas su savo muzika padeda Hūlei. Gi Nesbo pats yra ir muzikantas, tad jau anksčiau galėjo panaudoti muzikinių motyvų, kurie kriminalinį tekstą praturtino garsais ir net leido pagalvoti, kad dar labiau pasistengęs Nesbo galėtų tapti kriminalinio romano Murakami.</p>
<p><iframe width="604" height="453" src="https://www.youtube.com/embed/_8LLfFY9pQg?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>Taigi, penktoji Hūlės knyga jau tikrai įrodo, kad Nesbo surado savąjį rašymo receptą, kuris garantuoja skaitytojui aukštos prabos laisvalaikio literatūros malonumą su mylimu veikėju. Tiesa, tas receptas jau darosi kiek šabloniškas: Hūlė geria dėl nenusisekusio asmeninio gyvenimo, tada atsiranda byla, dėl kurios jį užvaldo vidinis įsipareigojimas paimti viską į savas rankas, policijai tuo tarpu atrodo, kad Hūlę kamuoja pagirių haliucinacijos, byla pasirodo turinti ir sąsajų su Hūlės buvusiu ar esamu gyvenimu ir galop, Hūlė &#8211; vienas prieš sistemą, ne visai legaliais būdais bylą išsprendžia, kitų pasaulį padaro geresnį, bet dėl to dar labiau sugriauna savąjį. Toks šablonas kiek erzina, fabula stokoja gyvenimiškumo, bet turiu pripažinti, kad Nesbo receptas yra skanus ir norisi jį paragauti dar ne kartą. Tad, iki pasimatymo, Hari.</p>
<div class="essb_links essb_counters essb_counter_modern_right essb_displayed_bottom essb_share essb_template_default4-retina essb_1600095852 print-no" id="essb_displayed_bottom_1600095852" data-essb-postid="26939" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="default4-retina" data-essb-counter-pos="right" data-essb-url="http://www.g-taskas.lt/jo-nesbo-nemezide-ir-pentagrama/" data-essb-twitter-url="http://www.g-taskas.lt/jo-nesbo-nemezide-ir-pentagrama/" data-essb-instance="1600095852"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="right"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">0<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.g-taskas.lt/jo-nesbo-nemezide-ir-pentagrama/&t=JO+NESB%C3%98+%22Nemezid%C4%97%22+ir+%22Pentagrama%22&redirect_uri=http://www.g-taskas.lt?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.g-taskas.lt/jo-nesbo-nemezide-ir-pentagrama/&t=JO+NESB%C3%98+%22Nemezid%C4%97%22+ir+%22Pentagrama%22&redirect_uri=http://www.g-taskas.lt?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1600095852&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_right" data-cnt="" data-cnt-short="0">0</span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=JO+NESB%C3%98+%22Nemezid%C4%97%22+ir+%22Pentagrama%22&amp;url=http://www.g-taskas.lt/jo-nesbo-nemezide-ir-pentagrama/&amp;counturl=http://www.g-taskas.lt/jo-nesbo-nemezide-ir-pentagrama/&#39;,&#39;twitter&#39;,&#39;1600095852&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_right" data-cnt="" data-cnt-short="0">0</span></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.g-taskas.lt/jo-nesbo-nemezide-ir-pentagrama/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://www.g-taskas.lt/jo-nesbo-nemezide-ir-pentagrama/&#39;,&#39;google&#39;,&#39;1600095852&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a><span class="essb_counter_right" data-cnt="" data-cnt-short="0">0</span></li></ul></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
					
<div class="author-info">
	<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/034c44d4015375f89e175350d0dd7aa1?s=74&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/034c44d4015375f89e175350d0dd7aa1?s=148&#038;d=identicon&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' />	</div><!-- .author-avatar -->
	<div class="author-description">
		<h2 class="author-title">Ovidijus R.</h2>
		<p class="author-bio">
			It\'s good to live in			<a class="author-link" href="http://www.g-taskas.lt/author/offca-2/" rel="author">
				Peržiūrėti visus Ovidijus R. įrašus <span class="meta-nav">&rarr;</span>			</a>
		</p>
	</div><!-- .author-description -->
</div><!-- .author-info -->			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Įrašo navigacija</h1>
		<div class="nav-links">

			<a href="http://www.g-taskas.lt/neil-gaiman-vandenynas-kelio-gale/" rel="prev"><span class="meta-nav">&larr;</span> NEIL GAIMAN „Vandenynas kelio gale“</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Parašykite komentarą <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jo-nesbo-nemezide-ir-pentagrama/#respond" style="display:none;">Atšaukti atsakymą</a></small></h3>			<form action="http://www.g-taskas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">El. pašto adresas nebus skelbiamas.</span> Būtini laukeliai pažymėti <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentaras</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Vardas <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">El. pašto adresas <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Interneto puslapis</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Įrašyti komentarą" /> <input type='hidden' name='comment_post_ID' value='26939' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="34515a9ae7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<aside id="text-6" class="widget widget_text">			<div class="textwidget"><a href="http://www.g-taskas.lt"><img class="aligncenter size-full wp-image-26398" src="http://www.g-taskas.lt/wp-content/uploads/2017/09/g-logo.jpg" alt="" width="512" height="512" /></a></div>
		</aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">G. rekomenduoja</h3>			<div class="textwidget"><a href="http://www.g-taskas.lt/neil-gaiman-vandenynas-kelio-gale/"><img class="aligncenter size-full" src="https://farm5.staticflickr.com/4753/40340299522_bfea83d8ab.jpg" width="343" height="500" /></a></div>
		</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">G. kalendorius</h3>			<div class="textwidget"><p style="text-align: center;"><span style="color: #339966;"><em>gegužė</em></span></p>
<p style="text-align: center;">16 d. <a href="http://www.charivari.lt/2018-05-16/"><strong>GRAILS</strong> @ Kablys</a></p>
<p style="text-align: center;">29 d. <a href="https://www.facebook.com/events/320028428518535/"><strong>LYKKE LI</strong> @ Compensa</a></p>
<p style="text-align: center;"><em><span style="color: #ff0000;">liepa</span></em></p>
<p style="text-align: center;">20-22 d. <a href="https://www.facebook.com/events/134300047226725/"><strong>POSITIVUS</strong></a></p>
<p style="text-align: center;"><span style="color: #ff6600;"><em>rugpjūtis</em></span></p>
<p style="text-align: center;">6 d. <a href="https://www.bilietai.lt/lit/renginiai/arcade-fire-everything-now-continued-247020/"><strong>ARCADE FIRE</strong> @ Mežaparka Zaļais teātris, Rīga</a></p>
</div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fgtaskas%2F&amp;tabs=timeline&amp;width=300&amp;height=400&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=false&amp;appId=158186464247964" frameborder="0" scrolling="no"></iframe></p>
</div>
		</aside><aside id="recent-comments-7" class="widget widget_recent_comments"><h3 class="widget-title">Naujausi komentarai</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Neringa</span> apie <a href="http://www.g-taskas.lt/tv-series-bron-broen-2011-2015/comment-page-1/#comment-955990">[tv series:] BRON / BROEN (2011-2015)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://privatus-asmuo-suteikia-paskolas.eu' rel='external nofollow' class='url'>Miglė</a></span> apie <a href="http://www.g-taskas.lt/karl-ove-knausgard-mano-kova-mirtis-seimoje/comment-page-1/#comment-955670">KARL OVE KNAUSGÅRD „Mano kova: mirtis šeimoje“</a></li><li class="recentcomments"><span class="comment-author-link">liu</span> apie <a href="http://www.g-taskas.lt/vinilo-karstlige-apie-krastutinumus-isigyjant-grotuva/comment-page-1/#comment-955575">VINILO KARŠTLIGĖ: apie kraštutinumus įsigyjant grotuvą</a></li><li class="recentcomments"><span class="comment-author-link">Ovidijus R.</span> apie <a href="http://www.g-taskas.lt/kino-pavasaris-2018/comment-page-1/#comment-955329">KINO PAVASARIS 2018</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://paulius.rymeikis.lt' rel='external nofollow' class='url'>pR</a></span> apie <a href="http://www.g-taskas.lt/kino-pavasaris-2018/comment-page-1/#comment-955324">KINO PAVASARIS 2018</a></li></ul></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">autorių teisės</h3>			<div class="textwidget"><p style="text-align: justify;">Perspausdindami, cituodami ar kitaip platindami G. skelbiamą turinį Jūs turite gauti mūsų sutikimą. Be sutikimo nemodifikuojant, netrumpinant ir kitaip nekeičiant turinio galite G. turinį naudoti internetiniuose šaltiniuose nurodant autorių ir įdedant aktyvią nuorodą į www.g-taskas.lt.</p></div>
		</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="meta-5" class="widget widget_meta"><h3 class="widget-title">&#8211;</h3>			<ul>
						<li><a href="http://www.g-taskas.lt/wp-login.php">Prisijungti</a></li>
			<li><a href="http://www.g-taskas.lt/feed/">Įrašų RSS</a></li>
			<li><a href="http://www.g-taskas.lt/comments/feed/">Komentarų RSS</a></li>
			<li><a href="https://wordpress.org/" title="Sistema: WordPress">WordPress.org</a></li>			</ul>
			</aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">&#8211;</h3><div class="menu-q-container"><ul id="menu-q" class="menu"><li id="menu-item-20797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20797"><a href="http://www.g-taskas.lt/rasai/">Nori rašyti</a></li>
<li id="menu-item-20798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20798"><a href="http://www.g-taskas.lt/reklama/">Reklama</a></li>
</ul></div></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
							<a href="https://wordpress.org/">© VšĮ „Nomoshiti iniciatyva“ ir dar keli G.eri žmonės. 2006-2018</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-content/themes/twentythirteen/js/functions.js?ver=20160717'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='http://www.g-taskas.lt/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<link rel="stylesheet" id="essb-cct-style"  href="http://www.g-taskas.lt/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://www.g-taskas.lt/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript"></script></body>
</html>