<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="lt-LT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="lt-LT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="lt-LT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Keista vaporwave ir vinilo sąjunga: septyni įdomiausi albumai | G.</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.g-taskas.lt/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.g-taskas.lt/wp-content/themes/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Keista vaporwave ir vinilo sąjunga: septyni įdomiausi albumai" />
<meta property="og:description" content="Vaporwave taip stipriai nedera su vinilo formatu, kad analoginė šios muzikos klausymo praktika tampa savotiškai žavinga. Vaporwave gimė internete apie 2010 m. ir kaip laikmeną geriausiai išnaudoja digital bei kasetes. Pastaroji medija labiausiai atitinka vaporwave akcentuojamą laikmetį – nerūpestingus aštuoniasdešimtuosius ir korporatyvinius devyniasdešimtuosius. Per savaitę Bandcampe pasirodo iki 10 naujų vaporwave albumų kasečių formate. Vinilą klausytojas sieja su kokybišku garsu, o tuo tarpu vaporwave patiriamas kaip elektroninis lo-fi. Jeigu kada klausėte prastos kokybės MP3 arba kasetę su sugadinta juosta, tai yra vaporwave mėgstamas efektas, kuris su vinilo koncepcija turi mažai ką bendro. Vinilas yra prabangos dalykas, lyg ir įpareigojantis vartoti" />
<meta property="og:url" content="http://www.g-taskas.lt/keista-vaporwave-ir-vinilo-sajunga-septyni-idomiausi-albumai/" />
<meta property="og:site_name" content="G." />
<meta property="article:section" content="Muzika" />
<meta property="article:published_time" content="2019-01-28T11:59:25+00:00" />
<meta property="article:modified_time" content="2019-01-28T20:18:46+00:00" />
<meta property="og:updated_time" content="2019-01-28T20:18:46+00:00" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="G. &raquo; Įrašų RSS srautas" href="http://www.g-taskas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="G. &raquo; Komentarų RSS srautas" href="http://www.g-taskas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="G. &raquo; Įrašo „Keista vaporwave ir vinilo sąjunga: septyni įdomiausi albumai“ komentarų RSS srautas" href="http://www.g-taskas.lt/keista-vaporwave-ir-vinilo-sajunga-septyni-idomiausi-albumai/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.g-taskas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.g-taskas.lt/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.g-taskas.lt/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.g-taskas.lt/wp-content/themes/twentythirteen/genericons/genericons.css?ver=3.03' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://www.g-taskas.lt/wp-content/themes/twentythirteen/style.css?ver=2013-07-18' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-block-style-css'  href='http://www.g-taskas.lt/wp-content/themes/twentythirteen/css/blocks.css?ver=2018-12-30' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://www.g-taskas.lt/wp-content/themes/twentythirteen/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.g-taskas.lt/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.g-taskas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.g-taskas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.g-taskas.lt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='JONATHAN MARGOLIS „Intymioji orgazmo istorija“' href='http://www.g-taskas.lt/jonathan-margolis-intymioji-orgazmo-istorija/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://www.g-taskas.lt/keista-vaporwave-ir-vinilo-sajunga-septyni-idomiausi-albumai/" />
<link rel='shortlink' href='http://www.g-taskas.lt/?p=27217' />
<link rel="alternate" type="application/json+oembed" href="http://www.g-taskas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.g-taskas.lt%2Fkeista-vaporwave-ir-vinilo-sajunga-septyni-idomiausi-albumai%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.g-taskas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.g-taskas.lt%2Fkeista-vaporwave-ir-vinilo-sajunga-septyni-idomiausi-albumai%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.g-taskas.lt\/wp-admin\/admin-ajax.php","essb3_nonce":"9a8a1c2ed8","essb3_plugin_url":"http:\/\/www.g-taskas.lt\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"http:\/\/www.g-taskas.lt\/","essb3_postfloat_stay":false,"post_id":27217};</script>	<style type="text/css" id="twentythirteen-header-css">
		.site-title,
	.site-description {
		position: absolute;
		clip: rect(1px 1px 1px 1px); /* IE7 */
		clip: rect(1px, 1px, 1px, 1px);
	}
			.site-header .home-link {
	min-height: 0;
	}
				</style>
	<link rel="icon" href="http://www.g-taskas.lt/wp-content/uploads/2017/03/cropped-g-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.g-taskas.lt/wp-content/uploads/2017/03/cropped-g-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.g-taskas.lt/wp-content/uploads/2017/03/cropped-g-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.g-taskas.lt/wp-content/uploads/2017/03/cropped-g-logo-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-27217 single-format-standard wp-embed-responsive sidebar">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="http://www.g-taskas.lt/" title="G." rel="home">
				<h1 class="site-title">G.</h1>
				<h2 class="site-description"></h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Meniu</button>
					<a class="screen-reader-text skip-link" href="#content" title="Pereiti prie turinio">Pereiti prie turinio</a>
					<div class="menu-g-meniu-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-22201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22201"><a href="http://www.g-taskas.lt/category/muzika/">Muzika</a></li>
<li id="menu-item-22204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22204"><a href="http://www.g-taskas.lt/category/kinas/">Kinas</a></li>
<li id="menu-item-22203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22203"><a href="http://www.g-taskas.lt/category/kultura-kt/literatura/">Literatūra</a></li>
<li id="menu-item-22222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22222"><a href="http://www.g-taskas.lt/category/kultura-kt/teatras-kultura-kt/">Teatras</a></li>
<li id="menu-item-22202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22202"><a href="http://www.g-taskas.lt/category/kultura-kt/">Kultūra (kt.)</a></li>
<li id="menu-item-22205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22205"><a href="http://www.g-taskas.lt/apie-g-kontaktai/">Apie G. / Kontaktai</a></li>
</ul></div>					<form role="search" method="get" class="search-form" action="http://www.g-taskas.lt/">
				<label>
					<span class="screen-reader-text">Ieškoti:</span>
					<input type="search" class="search-field" placeholder="Ieškoti &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Paieška" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-27217" class="post-27217 post type-post status-publish format-standard hentry category-muzika">
	<header class="entry-header">
		
				<h1 class="entry-title">Keista vaporwave ir vinilo sąjunga: septyni įdomiausi albumai</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="http://www.g-taskas.lt/keista-vaporwave-ir-vinilo-sajunga-septyni-idomiausi-albumai/" title="Tiesioginė „Keista vaporwave ir vinilo sąjunga: septyni įdomiausi albumai“ nuoroda" rel="bookmark"><time class="entry-date" datetime="2019-01-28T11:59:25+00:00">2019-01-28</time></a></span><span class="categories-links"><a href="http://www.g-taskas.lt/category/muzika/" rel="category tag">Muzika</a></span><span class="author vcard"><a class="url fn n" href="http://www.g-taskas.lt/author/tomas-mi/" title="Peržiūrėti visus įrašus, kuriuos paskelbė Tomas Mi" rel="author">Tomas Mi</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><img class="aligncenter size-full" src="https://farm8.staticflickr.com/7868/46902963741_2d263b9b70_o.jpg" width="600" height="400" /><br />
Vaporwave taip stipriai nedera su vinilo formatu, kad analoginė šios muzikos klausymo praktika tampa savotiškai žavinga. Vaporwave gimė internete apie 2010 m. ir kaip laikmeną geriausiai išnaudoja <em>digital </em>bei kasetes. Pastaroji medija labiausiai atitinka vaporwave akcentuojamą laikmetį – nerūpestingus aštuoniasdešimtuosius ir korporatyvinius devyniasdešimtuosius. Per savaitę <em>Bandcampe </em>pasirodo iki 10 naujų vaporwave albumų kasečių formate.</p>
<p>Vinilą klausytojas sieja su kokybišku garsu, o tuo tarpu vaporwave patiriamas kaip elektroninis <em>lo-fi</em>. Jeigu kada klausėte prastos kokybės MP3 arba kasetę su sugadinta juosta, tai yra vaporwave mėgstamas efektas, kuris su vinilo koncepcija turi mažai ką bendro. Vinilas yra prabangos dalykas, lyg ir įpareigojantis vartoti jį per <em>hi-end</em> atkūrimo sistemas, tačiau vaporwave skleidžiasi visai kitame kontinuumo gale. Apie prašmatnius atkūrimo niuansus kalba (beveik) neina.</p>
<p>Šiandien per mėnesį išleidžiami du-trys vaporwave vinilai. Daug jų ilgus mėnesius kaba finansavimo platformose (pavyzdžiui, <em>Qrates</em>), o pagrindinį darbą nuveikia trys-keturios leidybinės kompanijos iš vieno ar dviejų žmonių. Retkarčiais daugiau lėšų turintys atlikėjai (?) vinilą išsileidžia patys. <span id="more-27217"></span></p>
<p>Tokios sąlygos – rojus kolekcininkams. Adrenalinas laukiant ir kėlimasis naktį, kad nusipirktum ką tik paskelbtą leidinį, o paskui nesibaigiančios diskusijos <em>Reddite</em>. Apie 90% plokštelių išperkamos tą pačią dieną, apie pusė jų dingsta per pirmą minutę, kartais – per dešimt sekundžių. Tiražai dauguma atvejų neviršija 200 kopijų. Kai kurie leidžia sau didinti jį iki 500 vienetų tačiau tik kultinių albumų atveju. Šį rytą <em>Neoncity Records</em> pardavė 700 naujo vinilo kopijų per kelias valandas.</p>
<p>Vaporwave vinilų kolekcininkų sociume (aktyviausi mes <em>Reddito </em><em>r/VaporVinyl</em> sube) net kyla minčių susimesti ir išsileisti svarbius albumus patiems, tačiau tą sunku padaryti, nes jokia oficiali platforma nesiima gaminti <em>bootlego</em>. Tai gana juokinga, nes beveik visi vaporwave naudojami semplai ir taip yra vogti, tad <em>r/VaporVinyl</em> bendruomenė nesutaria, ar galima dar kartą pavogti tai, kas jau yra pavogta.</p>
<p>Tą žinodami atlikėjai išleidžia albumus itin mažais tiražais, kartais iš anksto neskelbdami pardavimo pradžios laiko ir taip keldami mums, kolekcininkams, dar daugiau streso. Daug vinilų išleidžiama JAV rinkai, todėl europiečiai vidury savaitės kartais prie kompiuterių budi iki paryčių. Jeigu spėju laiku refrešinti puslapį gali būti, kad pasiseks nugriebti vinilą, kuris po kelių savaičių <em>Discogs </em>kainuos tris kartus brangiau. Tai dar juokingiau – vaporwave pašiepiantis konsumerizmą ir komfortišką korporatyvinę butaforiją yra to paties konsumerizmo auka.</p>
<p>Savotiškai šypsausi ir dėl to, kad vaporwave trolina bet kokią kitą muziką ir įprastą klausymo patyrimą. Vaporwave judėjimas tarsi sako, kad bet kurį kūrinį čia ir dabar gali išmesti perdirbimui ir iš to pagaminti bet kokį kitą daiktą ir naudoti jį visai kitai paskirčiai. Jokios fiksacijos, jokio kulto, nes svarbiausia – klausytojo unikali patirtis.</p>
<p>Nesu tikras, kiek vaporwave vinilų mylėtojų yra Lietuvoje, bet jeigu tokių atsirastų, pristatysiu jums septynis (neapsiribojant) įdomiausius šio žanro vinilo leidinius. Juos atrinkau atsižvelgdamas į albumų istorinę/išliekamąją vertę ir jiems parodyto dėmesio kiekį.</p>
<p><strong>Saint Pepsi – Hit Vibes</strong></p>
<p>Šis albumas vinilo formate atidaro visų vaporwave mylėtojų duris. Tai labiausiai trokštamas leidinys, kurį sukūrė Ryan DeRobertis (aka <em>Saint Pepsi</em>). Vinilas pradėtas pardavinėti 2013 m. dviem variantais: <em>black </em>(250 vienetų), <em>red </em>(250 vienetų). Jis neturėjo jokio stilizuoto viršelio ir dėl autorių teisių reikalų buvo žymimas kaip <em>promo </em>kopija. <em>Not for sale.</em> Ha ha.</p>
<p>Pradinė pardavimo kaina buvo 15 USD ir ilgą laiką šis albumas mėtėsi <em>Discogs </em>paraštėse, tačiau žanrui išsikasus iš po žemių, šiandien už juodą kopiją kolekcioneriai kloja 250 – 300 USD, o raudona kopija siekia 400-500 USD aukštumas. Anądien mūsų vienas vyrukas virkavo, kad nespėjo nugriebti raudonos kopijos už 535 USD. <em>New low</em>, &#8211; kažkas pakomentavo.</p>
<p>Vaporwave mylėtojai laiko šį albumą puikiu pavyzdžiu, kaip žanras geba šaipytis pats iš saves. Nors <em>Hit Vibes</em>, galima sakyti, nustatė vaporwave (tiksliau, jo atmainos future funk) standartą. Dar daugiau, vinilo vaikymasis atskleidžia vaporwave, kaip saviironiško manifesto prieš konsumerizmą esmę. Ar kas galėjo pagalvoti, kad už iškraipytą Michael Jackson kūrinį kas nors mokės pusę tūkstančio dolerių?</p>
<p>Kartą per metus <em>Saint Pepsi</em> parašo, kad rado atliekamų <em>Hit Vibes</em> vinilų dėžę savo spintoje ir tuoj tuoj išleis juos pardavimui, tačiau tai tik dar viena spekuliacija, kuri augina paradoksalų kultą šiam albumui. <em>r/VaporVinyl</em> sube pasakymas <em>found this in the closet</em> reiškia pašaipią užuominą į <em>Hit Vibes</em> &#8211; geidžiamą, tačiau sunkiai pasiekiamą leidinį. Nootrakoje &#8211; <em>black </em>versija iš tų laikų, kai vaporwave buvo <em>before it was cool</em>.</p>
<p><img class="aligncenter size-full" src="https://farm8.staticflickr.com/7917/46902963151_a1b2f7c2b5_z.jpg" width="640" height="427" /></p>
<p><a href="https://keatscollective.bandcamp.com/album/hit-vibes" rel="noopener" target="_blank">Paklausyti</a></p>
<p><strong>Catsystem Corp – Palm Mall</strong></p>
<p>Jornt Elzinga (aka <em>CatCorp</em>) yra <em>mallsoft </em>meistras. Dar kitaip šis stilius vadinamas <em>post apocalyptic mall music</em>. Tai klasikinis vaporwave, kurio pagrindą sudaro <em>muzak </em>– muzika, kurią jūs girdite liftuose, prekybos centruose ar viešose erdvėse.</p>
<p><em>CatCorp </em>ją perdirba taip, kad nejučia persikeliu į apleisto miesto prekybcentrį po globalios katastrofos ir jie būna pamiršę išjungti salėje grojantį garso takelį. Gali pasirodyti, kad tokią muziką pagaminti lengva, tačiau <em>CatCorp </em>tą daro labai elegantiškai. Lakesnės vaizduotės vartotojas čia pat atsidurs kitame išmatavime ar fantastinėje kino juostoje. Toks patyrimas vėl verčia žavėtis žanru – keista kalėdinė muzikėlė gali skambėti kaip atsisveikinimo su Žemės planeta melodija arba himnas žudančiam vienišumui dideliame mieste. Jei norite gero eksperimento, pasivaikščiokite vėlai vakare kokiame nors prekybos centre su <em>Palm Mall</em> ausinėse.</p>
<p>Nuo 2019 m. Jornt Elzinga nebekuria semplų pagrindu pagaminto vaporwave, tad senesni jo įrašai tampa žanro klasika ir toks yra Palm Mall. Albumo leidybą pasidalino dvi gerai šiame lauke žinomos įrašų kompanijos: <em>Plus100</em> ir <em>Geometric Lullaby</em>. Išleista 250 pink ir 250 blue kopijų. Albumo tiražas buvo išpirktas per nepilną minutę. Gerai paieškojus šį vinilą dar galima gauti už 60 eurų ar kiek pigiau. Kaina kol kas nekyla vien dėl to, kad <em>CatCorp </em>pažadėjo perleidimą. Nuotraukoje matote abi versijas su testine albumo kopija, kurią maloniai už paramą Atlantos miesto vaikų ligoninei perleido <em>Plus100 </em>įkūrėjas Jeff Cardinal (aka <em>Vaperror</em>).</p>
<p><img class="aligncenter size-full" src="https://farm8.staticflickr.com/7822/46902963281_f516d77e3d_z.jpg" width="640" height="427" /></p>
<p><a href="https://plus100.bandcamp.com/album/palm-mall" rel="noopener" target="_blank">Paklausyti</a></p>
<p><strong>Vaperror – Mana Pool</strong></p>
<p>Šį albumą galima klausyti net ir nieko nežinant apie vaporwave. Vartotoją įsups švelnūs kapoti ritmai ir apleistos kosminės stoties egzoplanetoje garsai. <em>Vaperror </em>daro <em>vaportrap </em>– po keistais ritmais gerai paslepiami semplai ir padabinami gausia atmosferine elektronika. Ilgai galvojau, ar geriau minėti <em>Blank Banshee</em> trilogiją, tačiau pasirinkau būtent <em>Mana Pool</em>. Gal dėl jo jaukumo, gal dėl iki tobulumo nugludinto skambesio.</p>
<p>Plokštelė pirmiausia buvo išleista po <em>Dream Catalogue</em> sparnu (juodas vinilas), tačiau vėliau Jeff Cardinal perleido ją net keturiais variantais. Rečiausias ir kolekcininkų labiausiai vertinamas yra <em>clear splatter</em>, kuriuo buvo prekiaujama tik per <em>Yetee </em>parduotuvę be jokio išankstinio įspėjimo. Tie, kurie pavėlavo, dabar už plokštelę kloja 70 ir daugiau eurų. Nuotraukoje pirmas <em>Dream Catalogue</em> leidimas, testinė kopija ir du iš keturių perleidimai įskaitant <em>Yetee </em>versiją.</p>
<p><img class="alignnone size-full" src="https://farm8.staticflickr.com/7839/45988390735_85bb4f748a_z.jpg" width="640" height="427" /></p>
<p><a href="https://plus100.bandcamp.com/album/mana-pool" rel="noopener" target="_blank">Paklausyti</a></p>
<p><strong>2814 – Birth Of A New Day</strong></p>
<p><em>BOAND </em>– taip jį trumpina vaporwave mylėtojai ir visi žino, kad reikia nulenkti galvas. Ikoninė <em>t e l e p a t h</em> ir <em>HKE </em>kolaboracija liečianti keisčiausias sielos pakampes. Jei kada buvote Tokijuje lyjant lietui kokio nors dangoraižio paskutiniame aukšte, tikriausiai ši muzika būtų tikusi jūsų nuotaikai.</p>
<p>Albumas, kurį išgyrė Rolling Stone, nutolsta nuo tradicinio vaporwave ir artėja prie ambient šeimos. <em>BOAND </em>su visu savo tobulumu yra slushwave atstovas – nuolat lyjančio modernaus, tačiau pamėkliško ateities miesto garso takelis. Taip gerai kaip <em>t e l e p a t h</em>, slushwave nedaro niekas, nebent <em>Mindspring Memories</em>, kurie šiemet išleis pirmą vinilą.</p>
<p>Nuotraukoje matote perleistą albumo versiją, nes pirmo leidimo vinilo gauti beveik neįmanoma. Net ir šis perleidimas siekia 150 eurų ribą, tad melomanai laukia trečio leidimo. Jeigu jums bloga nuo vaporwave ir nenorite šio pavadinimo girdėti, bet mėgstate ambient muziką su ateities, kurios niekada nebuvo prieskoniu, <em>BOAND </em>bus puikus pasirinkimas. Tai yra žanro <em>Dark Side Of The Moon</em>. Sakau be ironijos.</p>
<p><img class="aligncenter size-full" src="https://farm5.staticflickr.com/4810/46902963461_027c1e6949_z.jpg" width="640" height="427" /></p>
<p><a href="https://dreamcatalogue.bandcamp.com/album/--18" rel="noopener" target="_blank">Paklausyti</a></p>
<p><strong>Macross 82-99 – A Million Miles Away</strong></p>
<p><em>AMMA </em>&#8211; ko gero gražiausias žanro viršelis. Šventasis <em>future funk</em> gralis, išleistas dviem juodomis versijomis ir reta <em>crystal </em>versija (200 kopijų). Ilgai vaikiausi šios <em>Neon City Records</em> (Hong Kong) plokštelės. Beveik kiekvieną dieną mūsų bendruomenėje kas nors girdavosi gavęs šį albumą, o kažkas liūdėdavo ir vėl praleidęs. Man nepavyko pačiupti net ir perleidimo, nes visas tiražas išgaravo iki kol nusigavau prie <em>PayPal</em> piniginės.</p>
<p>Šis albumas yra geriausia vieta pradėti domėtis <em>future funk</em>, nes yra puikiai sukonstruotas ir nepriekaištingai parengtas vinilui. Jeigu mėgstate japonišką <em>city pop</em>, tikiu, kad užskaitysite <em>AMMA</em>. Nuotraukoje matote juodą ir <em>crystal </em>versijas, kurias dėka draugiškos vaporwave bendruomenės gavau pradine pardavimo kaina. Ačiū prancūzui Mika Bassom. Jeigu užkabino, labai patariu sekti <em>Neon City Records</em>. Nieko tokio, kad jų leidinių reikia laukti pusę metų, tačiau kokybė ir estetika &#8211; aukštumoje.</p>
<p><img class="aligncenter size-full" src="https://farm8.staticflickr.com/7849/45988390885_5b6c3436ea_z.jpg" width="640" height="427" /></p>
<p><a href="https://neoncityrecords.bandcamp.com/album/a-million-miles-away" rel="noopener" target="_blank">Paklausyti</a></p>
<p><strong>Macintosh Plus – Floral Shoppe</strong></p>
<p>Tai labiausiai keikiamas vaporwave vinilas, tačiau ne dėl turinio, o dėl to, kad dauguma pirkėjų jo negavo. Įrašų kompanija <em>Olde English Spelling Bee</em> bankrutavo ir neįvykdė įsipareigojimų tiek gamintojams, tiek pirkėjams. Jau antrus metus iš eilės vaporwave bendromenėje <em>OESB </em>yra baisiausias keiksmažodis ir paniekos objektas. Ši plokštelė buvo tiek trokštama, kad pinigus praradę žmonės pirko leidinį už daug didesnius pinigus negu jo pradinė pardavimo kaina, kuri dabar su siuntimu į Lietuvą sudarytų apie 50 eurų.</p>
<p>Albumus vėliau pradėjo pardavinėti apmokėjimo negavę plokštelių gamintojai. Tiražas nežinomas, nes po to, kai buvo išparduota pink versija, gamintojai išleido white variantą, bet ir vienas, ir kitas – išcentruoti bei banguoti.<br />
Nepaisant viso negatyvaus ažiotažo, šis albumas yra istorinė vertybė. Kartu su kitu šedevru – <em>Chuck Persons Eccojams</em> jis laikomas žanro etalonu. Po pseudonimu <em>Macintosh Plus</em> slepiasi Ramona Andra Xavier – jauna muzikos kūrėja taip pat žinoma kaip <em>Vektroid</em>. Neseniai ji išleido dar du vinilus skirtingais pseudonimais. Su jais atskira istorija: leidybos kompanija pamiršo į vinilą įtraukti vieną kūrinį ir plokštelę išsiuntė pirkėjams. Dabar laukiame, kol jie ištaisys klaidą ir atsiųs tinkamą variantą.</p>
<p><img class="aligncenter size-full" src="https://farm5.staticflickr.com/4863/46902963601_bb11f2bd8b_z.jpg" width="640" height="427" /></p>
<p><a href="https://beerontherug.bandcamp.com/album/floral-shoppe" rel="noopener" target="_blank">Paklausyti</a></p>
<p><strong>Chuck Persons – A.D.D. Complete</strong></p>
<p>Nesu tikras, ar šis keturgubas 7’’ albumas gali būti gera pradžia vaporwave vinilo fanams, nes išklausyti šį dalyką nėra lengva. Viena septintukų pusė primena tai, kas yra vaporwave – košė suplaktų aštuoniasdešimtųjų ir devyniasdešimtųjų kūrinių, kurių kiekvieno epizodas trunka vos kelias sekundes.</p>
<p>Kitoje plokštelių pusėje tie patys kūriniai kaip kelių sekundžių fragmentai įrašyti fiksuotuose garso takeliuose. Tas pats kūrinys, kuris trunka kelias sekundes, sukasi be pabaigos. Taigi, klausytojo patirtis klausant šį albumą yra visai kitokia – tokiam klausymui reikia skirti dėmesio ir sėdėti prie plokštelės kartas nuo karto perkeliant adatėlę.</p>
<p>Pasirinkau šį albumą pristatyti, nes jis geriausiai atskleidžia vaporwave filosofiją – visa ko laikinumą ir suvartojamumą. <em>Vapor </em>tikrąją to žodžio prasme.</p>
<p>Klausant <em>A.D.D.</em> apima labai keistas egzistencinio nerimo, kankinančio laikinumo bei aštraus vienišumo šioje planetoje jausmas. Lyg pagautum save ketvirtą ryto perjunginėjant nesibaigiančius pamėkliškos televizijos kanalus kokiame nors <em>no name </em>viešbutyje <em>no name</em> mieste <em>no future</em> laikmetyje.</p>
<p><img class="aligncenter size-full" src="https://farm5.staticflickr.com/4889/39938252673_73d1e5158b_z.jpg" width="640" height="427" /></p>
<p><a href="https://www.youtube.com/watch?v=iOkVRm5KNUs" rel="noopener" target="_blank">Paklausyti</a></p>
<p>Bičiuliai iš <em>r/VaporVinyl</em> paminėtų dar kelias garsias, plačiai aptariamas ir brangias plokšteles, tačiau pirmai pažinčiai pakaks šių.</p>
<p>Jeigu norite su vaporwave judėjimu susipažinti iš esmės ir iš giliai, tai paskaitykite Gyčio Dovydaičio <a href="https://eltalpykla.vdu.lt/bitstream/handle/1/36336/gytis_dovydaitis.pdf?sequence=1&amp;isAllowed=y" target="_blank" rel="noopener">mokslinį darbą</a>.</p>
<div class="essb_links essb_counters essb_counter_modern_right essb_displayed_bottom essb_share essb_template_default4-retina essb_1269714267 print-no" id="essb_displayed_bottom_1269714267" data-essb-postid="27217" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="default4-retina" data-essb-counter-pos="right" data-essb-url="http://www.g-taskas.lt/keista-vaporwave-ir-vinilo-sajunga-septyni-idomiausi-albumai/" data-essb-twitter-url="http://www.g-taskas.lt/keista-vaporwave-ir-vinilo-sajunga-septyni-idomiausi-albumai/" data-essb-instance="1269714267"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="right"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">12<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.g-taskas.lt/keista-vaporwave-ir-vinilo-sajunga-septyni-idomiausi-albumai/&t=Keista+vaporwave+ir+vinilo+s%C4%85junga%3A+septyni+%C4%AFdomiausi+albumai&redirect_uri=http://www.g-taskas.lt?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.g-taskas.lt/keista-vaporwave-ir-vinilo-sajunga-septyni-idomiausi-albumai/&t=Keista+vaporwave+ir+vinilo+s%C4%85junga%3A+septyni+%C4%AFdomiausi+albumai&redirect_uri=http://www.g-taskas.lt?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1269714267&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_right" data-cnt="12" data-cnt-short="12">12</span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Keista+vaporwave+ir+vinilo+s%C4%85junga%3A+septyni+%C4%AFdomiausi+albumai&amp;url=http://www.g-taskas.lt/keista-vaporwave-ir-vinilo-sajunga-septyni-idomiausi-albumai/&amp;counturl=http://www.g-taskas.lt/keista-vaporwave-ir-vinilo-sajunga-septyni-idomiausi-albumai/&#39;,&#39;twitter&#39;,&#39;1269714267&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_right" data-cnt="" data-cnt-short="0">0</span></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.g-taskas.lt/keista-vaporwave-ir-vinilo-sajunga-septyni-idomiausi-albumai/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://www.g-taskas.lt/keista-vaporwave-ir-vinilo-sajunga-septyni-idomiausi-albumai/&#39;,&#39;google&#39;,&#39;1269714267&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a><span class="essb_counter_right" data-cnt="" data-cnt-short="0">0</span></li></ul></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Įrašo navigacija</h1>
		<div class="nav-links">

			<a href="http://www.g-taskas.lt/jonathan-margolis-intymioji-orgazmo-istorija/" rel="prev"><span class="meta-nav">&larr;</span> JONATHAN MARGOLIS „Intymioji orgazmo istorija“</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			3 komentarai<!--<span>Keista vaporwave ir vinilo sąjunga: septyni įdomiausi albumai</span>-->		</h2>

		<ol class="comment-list">
					<li id="comment-1014983" class="comment byuser comment-author-offca-2 even thread-even depth-1 parent">
			<article id="div-comment-1014983" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/034c44d4015375f89e175350d0dd7aa1?s=74&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/034c44d4015375f89e175350d0dd7aa1?s=148&#038;d=identicon&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' />						<b class="fn">Ovidijus R.</b> <span class="says">parašė:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.g-taskas.lt/keista-vaporwave-ir-vinilo-sajunga-septyni-idomiausi-albumai/#comment-1014983">
							<time datetime="2019-01-28T20:24:52+00:00">
								2019-01-28 20:24							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>o tie vaporweiviai koncertuoja ar tik butlegus kepa?</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.g-taskas.lt/keista-vaporwave-ir-vinilo-sajunga-septyni-idomiausi-albumai/?replytocom=1014983#respond' onclick='return addComment.moveForm( "div-comment-1014983", "1014983", "respond", "27217" )' aria-label='Atsakyti į Ovidijus R. komentarą'>Atsakyti</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-1015387" class="comment byuser comment-author-tomas-mi bypostauthor odd alt depth-2">
			<article id="div-comment-1015387" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/887c7e4e081cff997d45a5b9116a3856?s=74&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/887c7e4e081cff997d45a5b9116a3856?s=148&#038;d=identicon&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' />						<b class="fn">Tomas Mi</b> <span class="says">parašė:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.g-taskas.lt/keista-vaporwave-ir-vinilo-sajunga-septyni-idomiausi-albumai/#comment-1015387">
							<time datetime="2019-01-29T12:32:43+00:00">
								2019-01-29 12:32							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Kartais koncertuoja. Aktyviausias George Clanton (100%Electronica leiblo savininkas). Taip pat future funk chebra iš Neon City Records aktyvi live.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.g-taskas.lt/keista-vaporwave-ir-vinilo-sajunga-septyni-idomiausi-albumai/?replytocom=1015387#respond' onclick='return addComment.moveForm( "div-comment-1015387", "1015387", "respond", "27217" )' aria-label='Atsakyti į Tomas Mi komentarą'>Atsakyti</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-1015461" class="comment even thread-odd thread-alt depth-1">
			<article id="div-comment-1015461" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/d79ed9f39f4de90a9fc097c82d649e2c?s=74&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d79ed9f39f4de90a9fc097c82d649e2c?s=148&#038;d=identicon&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' />						<b class="fn">ゆう</b> <span class="says">parašė:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.g-taskas.lt/keista-vaporwave-ir-vinilo-sajunga-septyni-idomiausi-albumai/#comment-1015461">
							<time datetime="2019-01-29T15:02:08+00:00">
								2019-01-29 15:02							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>„Hit Vibes“ LP norėjau nusipirkt kai dar buvo pas leidėją jo kaina, bet gaila nenusipirkau, pinigų trūko tuo metu, greit po to nebeliko jau jų pardavime&#8230; gaila.<br />
Užtat turiu 2814 新しい日の誕生 pirmą presuoto CD leidimą.<br />
Teko turėti M82-99 „Sailorwave“ CD, bet nepatiko kad CDr ir perpardaviau, kitu atveju gal būčiau pasilikęs. Dar to pat turiu kito albumo CD kuris irgi deja yra CDr ir perpardavinėju kuris laikas ir tą. Nes man atrodo neprasminga pasilikti nerimtą leidimą kai tiek kainuoja. CDr = nerimtas. Prasminga juos pirkt, jei nesinori pasilikt, perparduosi visad su pelnu :)<br />
Bet man labiausiai patikusio M82-99 albumo gaila dar nėra fizinio leidinio jokio išleista.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.g-taskas.lt/keista-vaporwave-ir-vinilo-sajunga-septyni-idomiausi-albumai/?replytocom=1015461#respond' onclick='return addComment.moveForm( "div-comment-1015461", "1015461", "respond", "27217" )' aria-label='Atsakyti į ゆう komentarą'>Atsakyti</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Parašykite komentarą <small><a rel="nofollow" id="cancel-comment-reply-link" href="/keista-vaporwave-ir-vinilo-sajunga-septyni-idomiausi-albumai/#respond" style="display:none;">Atšaukti atsakymą</a></small></h3>			<form action="http://www.g-taskas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">El. pašto adresas nebus skelbiamas.</span> Būtini laukeliai pažymėti <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentaras</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Vardas <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">El. pašto adresas <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Interneto puslapis</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Įrašyti komentarą" /> <input type='hidden' name='comment_post_ID' value='27217' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d140d6dedf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="149"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<aside id="text-6" class="widget widget_text">			<div class="textwidget"><a href="http://www.g-taskas.lt"><img class="aligncenter size-full wp-image-26398" src="http://www.g-taskas.lt/wp-content/uploads/2017/09/g-logo.jpg" alt="" width="512" height="512" /></a></div>
		</aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">G. rekomenduoja</h3>			<div class="textwidget"><a href="http://www.g-taskas.lt/neil-gaiman-vandenynas-kelio-gale/"><img class="aligncenter size-full" src="https://farm5.staticflickr.com/4753/40340299522_bfea83d8ab.jpg" width="343" height="500" /></a></div>
		</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">G. kalendorius</h3>			<div class="textwidget"><p style="text-align: center;"><span style="color: #00ffff;"><em>sausis</em></span></p>
<p style="text-align: center;"><a href="http://www.ziemosekranai.lt/">01.24 &#8211; 02.08 Kino festivalis „<strong>Žiemos ekranai</strong>“</a></p>
<p style="text-align: center;"><em><span style="color: #339966;">vasaris</span> </em></p>
<p style="text-align: center;">20 d. <strong>OLAFUR ARNALDS</strong> @ Compensa</p>
<p style="text-align: center;"><span style="color: #ff6600;"><em>kovas</em></span></p>
<p style="text-align: center;">2 d. <strong>Nik Bärtsch&#8217;s Ronin</strong> @ Vaidilos teatras</p>
<p style="text-align: center;"><span style="color: #993300;"><em>balandis</em></span></p>
<p style="text-align: center;">11 d. <strong>APPARAT</strong> @ Loftas</p>
</div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fgtaskas%2F&amp;tabs=timeline&amp;width=300&amp;height=400&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=false&amp;appId=158186464247964" frameborder="0" scrolling="no"></iframe></p>
</div>
		</aside><aside id="recent-comments-7" class="widget widget_recent_comments"><h3 class="widget-title">Naujausi komentarai</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Kursenai</span> apie <a href="http://www.g-taskas.lt/klaipedos-svyturio-menu-dokas-kas-kur-kaip-kodel/comment-page-1/#comment-1015580">Klaipėdos „Švyturio menų dokas“. Kas? Kur? Kaip? Kodėl?</a></li><li class="recentcomments"><span class="comment-author-link">ゆう</span> apie <a href="http://www.g-taskas.lt/keista-vaporwave-ir-vinilo-sajunga-septyni-idomiausi-albumai/comment-page-1/#comment-1015461">Keista vaporwave ir vinilo sąjunga: septyni įdomiausi albumai</a></li><li class="recentcomments"><span class="comment-author-link">Tomas Mi</span> apie <a href="http://www.g-taskas.lt/keista-vaporwave-ir-vinilo-sajunga-septyni-idomiausi-albumai/comment-page-1/#comment-1015387">Keista vaporwave ir vinilo sąjunga: septyni įdomiausi albumai</a></li><li class="recentcomments"><span class="comment-author-link">Ovidijus R.</span> apie <a href="http://www.g-taskas.lt/keista-vaporwave-ir-vinilo-sajunga-septyni-idomiausi-albumai/comment-page-1/#comment-1014983">Keista vaporwave ir vinilo sąjunga: septyni įdomiausi albumai</a></li><li class="recentcomments"><span class="comment-author-link">Miglė</span> apie <a href="http://www.g-taskas.lt/tv-series-house-of-cards-2013/comment-page-1/#comment-1009249">[tv series:] HOUSE OF CARDS (2013-2018)</a></li></ul></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">autorių teisės</h3>			<div class="textwidget"><p style="text-align: justify;">Perspausdindami, cituodami ar kitaip platindami G. skelbiamą turinį Jūs turite gauti mūsų sutikimą. Be sutikimo nemodifikuojant, netrumpinant ir kitaip nekeičiant turinio galite G. turinį naudoti internetiniuose šaltiniuose nurodant autorių ir įdedant aktyvią nuorodą į www.g-taskas.lt.</p></div>
		</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="meta-5" class="widget widget_meta"><h3 class="widget-title">&#8211;</h3>			<ul>
						<li><a href="http://www.g-taskas.lt/wp-login.php">Prisijungti</a></li>
			<li><a href="http://www.g-taskas.lt/feed/">Įrašų RSS</a></li>
			<li><a href="http://www.g-taskas.lt/comments/feed/">Komentarų RSS</a></li>
			<li><a href="https://wordpress.org/" title="Sistema: WordPress">WordPress.org</a></li>			</ul>
			</aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">&#8211;</h3><div class="menu-q-container"><ul id="menu-q" class="menu"><li id="menu-item-20797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20797"><a href="http://www.g-taskas.lt/rasai/">Nori rašyti</a></li>
<li id="menu-item-20798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20798"><a href="http://www.g-taskas.lt/reklama/">Reklama</a></li>
</ul></div></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.org/" class="imprint">
					Sistema: WordPress				</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-content/themes/twentythirteen/js/functions.js?ver=20160717'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script async="async" type='text/javascript' src='http://www.g-taskas.lt/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<link rel="stylesheet" id="essb-cct-style"  href="http://www.g-taskas.lt/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://www.g-taskas.lt/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript"></script></body>
</html>
