<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="lt-LT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="lt-LT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="lt-LT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Mano 2018-ųjų muzika | G.</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.g-taskas.lt/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.g-taskas.lt/wp-content/themes/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mano 2018-ųjų muzika" />
<meta property="og:description" content="Neslėpsiu, būdavo akimirkų, kai su gailesčiu žiūrėdavau į tas lentynas, kuriose dulkių sluoksnis gulė ant per dvidešimt penkerius metus surinktų įrašų. Gi jie rinkti buvo ne šiaip sau iš nuobodulio ar kokio akademinio būtinumo. Visi tie kompaktai, vinilai, minidiskai (buvau ir pamiršęs, kad dar turiu ir tokių pilną stalčių) atsirado po nemenkos atrankos, kurios imtis būdavo ir po tūkstantį albumų per metus. Bet ir ne šiame skaičiuje slypi velnias. Jis slypi gyvenimo širdyje, kuri atsidėjo sau pusantro tūkstančio rinkinių, koncertinių įrašų, albumų, EP, singlų, kuriems perklausyti bent po kartą jau nepakaktų visų dvylikos mėnesių. Ir tai be skaitmeninių failų. Ir" />
<meta property="og:url" content="http://www.g-taskas.lt/mano-2018-uju-muzika/" />
<meta property="og:site_name" content="G." />
<meta property="article:section" content="Albumai" />
<meta property="article:published_time" content="2018-12-23T14:56:08+00:00" />
<meta property="article:modified_time" content="2018-12-23T14:56:13+00:00" />
<meta property="og:updated_time" content="2018-12-23T14:56:13+00:00" />
<meta property="og:image" content="http://www.g-taskas.lt/wp-content/uploads/2018/12/IMG_20181223_113114.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="G. &raquo; Įrašų RSS srautas" href="http://www.g-taskas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="G. &raquo; Komentarų RSS srautas" href="http://www.g-taskas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="G. &raquo; Įrašo „Mano 2018-ųjų muzika“ komentarų RSS srautas" href="http://www.g-taskas.lt/mano-2018-uju-muzika/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.g-taskas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.g-taskas.lt/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.g-taskas.lt/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.g-taskas.lt/wp-content/themes/twentythirteen/genericons/genericons.css?ver=3.03' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://www.g-taskas.lt/wp-content/themes/twentythirteen/style.css?ver=2013-07-18' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-block-style-css'  href='http://www.g-taskas.lt/wp-content/themes/twentythirteen/css/blocks.css?ver=2018-10-18' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://www.g-taskas.lt/wp-content/themes/twentythirteen/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.g-taskas.lt/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.g-taskas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.g-taskas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.g-taskas.lt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='JOHN STEINBECK „Bėrasis ponis“' href='http://www.g-taskas.lt/john-steinbeck-berasis-ponis/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel="canonical" href="http://www.g-taskas.lt/mano-2018-uju-muzika/" />
<link rel='shortlink' href='http://www.g-taskas.lt/?p=27108' />
<link rel="alternate" type="application/json+oembed" href="http://www.g-taskas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.g-taskas.lt%2Fmano-2018-uju-muzika%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.g-taskas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.g-taskas.lt%2Fmano-2018-uju-muzika%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.g-taskas.lt\/wp-admin\/admin-ajax.php","essb3_nonce":"1a7f503ca9","essb3_plugin_url":"http:\/\/www.g-taskas.lt\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"http:\/\/www.g-taskas.lt\/","essb3_postfloat_stay":false,"post_id":27108};</script>	<style type="text/css" id="twentythirteen-header-css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
			.site-header .home-link {
			min-height: 0;
		}
		</style>
	<link rel="icon" href="http://www.g-taskas.lt/wp-content/uploads/2017/03/cropped-g-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.g-taskas.lt/wp-content/uploads/2017/03/cropped-g-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.g-taskas.lt/wp-content/uploads/2017/03/cropped-g-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.g-taskas.lt/wp-content/uploads/2017/03/cropped-g-logo-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-27108 single-format-standard wp-embed-responsive sidebar">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="http://www.g-taskas.lt/" title="G." rel="home">
				<h1 class="site-title">G.</h1>
				<h2 class="site-description"></h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Meniu</button>
					<a class="screen-reader-text skip-link" href="#content" title="Pereiti prie turinio">Pereiti prie turinio</a>
					<div class="menu-g-meniu-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-22201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22201"><a href="http://www.g-taskas.lt/category/muzika/">Muzika</a></li>
<li id="menu-item-22204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22204"><a href="http://www.g-taskas.lt/category/kinas/">Kinas</a></li>
<li id="menu-item-22203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22203"><a href="http://www.g-taskas.lt/category/kultura-kt/literatura/">Literatūra</a></li>
<li id="menu-item-22222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22222"><a href="http://www.g-taskas.lt/category/kultura-kt/teatras-kultura-kt/">Teatras</a></li>
<li id="menu-item-22202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22202"><a href="http://www.g-taskas.lt/category/kultura-kt/">Kultūra (kt.)</a></li>
<li id="menu-item-22205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22205"><a href="http://www.g-taskas.lt/apie-g-kontaktai/">Apie G. / Kontaktai</a></li>
</ul></div>					<form role="search" method="get" class="search-form" action="http://www.g-taskas.lt/">
				<label>
					<span class="screen-reader-text">Ieškoti:</span>
					<input type="search" class="search-field" placeholder="Ieškoti &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Paieška" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-27108" class="post-27108 post type-post status-publish format-standard has-post-thumbnail hentry category-muzikos-albumai category-muzika">
	<header class="entry-header">
				<div class="entry-thumbnail">
			<img width="604" height="270" src="http://www.g-taskas.lt/wp-content/uploads/2018/12/IMG_20181223_113114-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />		</div>
		
				<h1 class="entry-title">Mano 2018-ųjų muzika</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="http://www.g-taskas.lt/mano-2018-uju-muzika/" title="Tiesioginė „Mano 2018-ųjų muzika“ nuoroda" rel="bookmark"><time class="entry-date" datetime="2018-12-23T14:56:08+00:00">2018-12-23</time></a></span><span class="categories-links"><a href="http://www.g-taskas.lt/category/muzika/muzikos-albumai/" rel="category tag">Albumai</a>, <a href="http://www.g-taskas.lt/category/muzika/" rel="category tag">Muzika</a></span><span class="author vcard"><a class="url fn n" href="http://www.g-taskas.lt/author/offca-2/" title="Peržiūrėti visus įrašus, kuriuos paskelbė Ovidijus R." rel="author">Ovidijus R.</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		
<p>Neslėpsiu,
būdavo akimirkų, kai su gailesčiu žiūrėdavau į tas lentynas, kuriose dulkių
sluoksnis gulė ant per dvidešimt penkerius metus surinktų įrašų. Gi jie rinkti
buvo ne šiaip sau iš nuobodulio ar kokio akademinio būtinumo. Visi tie
kompaktai, vinilai, minidiskai (buvau ir pamiršęs, kad dar turiu ir tokių pilną
stalčių) atsirado po nemenkos atrankos, kurios imtis būdavo ir po tūkstantį
albumų per metus. Bet ir ne šiame skaičiuje slypi velnias. Jis slypi gyvenimo
širdyje, kuri atsidėjo sau pusantro tūkstančio rinkinių, koncertinių įrašų,
albumų, EP, singlų, kuriems perklausyti bent po kartą jau nepakaktų visų
dvylikos mėnesių. Ir tai be skaitmeninių failų. Ir tai yra muzika, su kuria
užaugau, suaugau, gyvenau ir numirsiu, kuri man svarbi, kuri daug davė, lydėjo,
mokė, gelbėjo sunkiu metu, kuri yra man geriausia iš tų tūkstančių girdėtų
kitų. Tad kodėl aš ją apleidau ir pamiršau? Nes atrankos procesas vis dar
vyksta? Taip, jis vyksta ir vyks visą gyvenimą, bet kažkada ateina toks metas,
kad bet kurioje srityje norisi sumažinti apsukas. Čia kaip iš tų savipagalbos
knygų (tokių neskaitau, bet kažkaip įtariu, kad ten tokių frazių turėtų būti),
kurios liepia sustoti, įkvėpti, pasižiūrėti į tai, ką turi, ir pasidžiaugti
turimu, o ne galimu turėti. Nežinau, ar šis patarimas tinka užkietėjusiam
melomanui, ar ilgai jis gali veikti, bet šiais metais juo pasinaudojau ir
sustojau.&nbsp;</p>



<p>Sustojau klausyti naują muziką.</p>



<span id="more-27108"></span>



<p>Sustojau
klausyti naują muziką beprotiškais kiekiais. </p>



<p>Nebuvo tai kažkoks principinis atsivertimas. Nebuvo siekis išbandyti save – ar įstengsiu. Būsena ir natūralus nenoras skęsti naujoje muzikoje atėjo su naujais metais, kurie kaskart atnešdavo <a href="http://www.g-taskas.lt/g-eriausi-2017-metu-albumai/">Geriausiųjų metų albumų sąrašą</a> ir leisdavo kurį laiką nuo naujienų pailsėti. Nuo poros savaičių iki mėnesio. Ir kai metams startavus pradėjo plaukti naujienlaiškiai su naujais įrašais, aš supratau, kad noriu dar daugiau savaičių ir mėnesių be <em>Pitchfork: Best New Music</em> rubrikos, be <em>Metacritic</em> generacijos, be „eurovizijų“, be <em>UK Top 40 Charts</em>, be nesibaigiančio rss muzikinio srauto, be metų geriausiųjų albumų topų, kuriuos reikia tikrindavau, ar tikrai kažko įdomaus nepraleidau. Be būtinybės kuo skubiau paklausyti <em>Underworld &amp; Iggy Pop, Orbital, Metric, DeVotchKa, Julia Holter, The Smashing Pumpkins</em>&#8230; Visi minėtieji ir dar daugybė pavadinimų, prie kurių anksčiau būčiau puolęs strimgalviais, šiemet liko neišgirsti. Ir nesu tikras, kad bus išgirsti kitąmet.</p>



<p>Nežinau sustojimo tikrosios inspiracijos. Gal tai atėjo dėl kažkur skaitytų spekuliacijų tema <a href="https://brainsidea.wordpress.com/2014/11/19/the-real-reason-why-new-pop-music-is-so-incredibly-bad/">„nauja muzika – bloga muzika“</a>. Gal tai susiję su amžiumi – gi tyrimai rodo, kad nuo trisdešimt kelerių žmonės paprastai praranda norą girdėti naują muziką (apie tai <a href="https://skynetandebert.com/2015/04/22/music-was-better-back-then-when-do-we-stop-keeping-up-with-popular-music/">čia</a> ir <a href="https://www.businessinsider.com/why-we-stop-discovering-new-music-around-age-30-2018-6">čia</a>). Gal su amžiumi atėjo ir supratimas, kad jau yra tiek daug muzikos, ir jos dar daugiau sukuriama &#8211; kiekvieną sekundę po naują gabalą ir tu jų visų vis tiek per savo gyvenimą neišgirsiu. Net jeigu apsiribosiu tik kažkokiu konkrečiu žanru, vis tiek jo šimtu procentu neaprėpsiu. Gi net vien kokių savo dievukų R.E.M. ar The Church muzikos perklausymui, įskaitant visokius live, b-side, demo, šalutinių narių projektų įrašus, prireiktų ne vienos savaitės.    </p>



<p>Bet tai nereiškia, kad šiemet klausiau tik tai, kas jau ilgesiu verkė lentynose. Ne. </p>



<p>Be jokios
sąžinės graužaties ir rusofobijos perklausiau visą Машина Времени&nbsp;ir
Makarevičius diskografiją. Pastaroji, pasirodo, yra man daug priimtinesnė už
„mašinos“ kūrybą.&nbsp;&nbsp;</p>



<p>Radau sau laiko įžengti į bliuzo šaknis:&nbsp;<em>Robert Johnson, Charley Patton, Son House, Blind Lemon Jefferson, Bessie Smith.</em>.. ir visi kiti, kurie minimi <a href="https://www.imdb.com/title/tt0287198/?ref_=nm_flmg_dr_23">„The Blues“</a>. </p>



<p>Atradau B.B. King&#8217;ą ir plokšelę, kurioje parašyta instrukcija <em>„When you play this album, shut the doors and windows unless you want a houseful of company, because these are the blues.“</em> Instrukciją įgyvendinau ir po to buvo labai gera.</p>



<p>Dar giliau nėriau į <em>The Church</em> šalikelius ir priėjau tokių gerumų kaip <em>Curious (Yellow), The Refo:mation, Speed Of The Stars</em>, HuDost.</p>



<p>Vietoje naujos muzikos kritau į <em>discogs</em> liūną ir ten ieškojau (ne)(pa)sąmoningos muzikos. Panašiai kaip vienas pilietis, <a href="https://blog.discogs.com/en/why-i-hate-discogs/">nekenčiantis discogs</a>&#8216;o. Iš to liūno per metus išsitraukiau ir įsigijau apie pusšimtį įrašų, tačiau tik vienas jų įrašytas 2018-aisiais. Tame liūne aptikau italų grupę <em><a href="https://nahui.bandcamp.com/album/a-blue-fire">Nahui</a></em>, kuri visai klausoma ir neklausomą vokiečių <a href="https://www.discogs.com/artist/238923-Sex-Shop-Boys">projektą </a><em><a href="https://www.discogs.com/artist/238923-Sex-Shop-Boys">Sex Shop Boys</a></em>, įkurtą būsimų <em>U96</em> narių. Taip, tai šioks toks muzikinis sarkazmas, bet kai kurių muzikinių reiškinių ištakos yra daug įdomesnės, negu šių dienų marketinginis topų blizgesys.</p>



<p>Šiemet vietoje naujos muzikos kompiuteryje išpakavau jau du metus nejudintą vinilų krūvelę. Tikiuosi jie apsidžiaugė pagaliau supratę, kad yra skirti ne kitų namų patefonui. O aš apsidžiaugiau, kad galiu išbraukti save iš perkančiųjų, bet neklausančiųjų muzikos įrašų sąrašo. Taip, <a href="https://www.telegraph.co.uk/music/news/half-the-people-buying-vinyl-dont-actually-bother-listening-to-i/">tokių esti ne tiek ir mažai</a>. </p>



<p>Reikia, žinoma, pripažinti, kad naujos muzikos vengimas nevyko tikslingai ir iš principo. Kai kurie seni kumyrai privertė patikrinti, ką jie sugrojo šiemet. Tačiau tokių buvo tik gal kokios pora dešimčių, tad visiškai nenuvargino. Buvo ir netikėtų naujos muzikos atradimų, kurie atėjo į ausis natūraliai, be jokių tam tikslui skirtų pastangų, tikslingo ieškojimo. Taip iš naujesniųjų albumų į norų sąrašą pateko: <strong>Camilo Séptimo</strong> ‎– <strong>Óleos</strong> (2017), <strong>Steve Kilbey ‎– Sydney Rococo</strong> (2018), <strong> Viniloversus ‎– Days Of Exile</strong> (2017), <strong>Grouper ‎– Grid Of Points</strong> (2018), <strong>Peter Peter &#8211; Noir éden</strong> (2017), <strong>Christian Scott ‎– Diaspora</strong> (2017), <strong>Boz Scaggs &#8211; Out of the Blues</strong> (2018), <strong>The Family Crest &#8211; The War: Act I</strong> (2018). Jei tų naujų albumų būtų buvę keli šimtai, tikėtina, ne vienas iš paminėtųjų būtų pakeistas kitu.</p>



<p>Buvo išgirsta ir naujų gerų dainų, bet oh, tik (ar &#8211; net) trys dešimtys: </p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe width="604" height="340" src="https://www.youtube.com/embed/videoseries?list=PLaC_l1R7MylVwCQQ3F7Y0QbttK1jeIeO_" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>ir ten trūksta dar dviejų daugiausiai kartų per 2018-uosius klausytųjų: <a href="https://thefamilycrest.bandcamp.com/track/take-tonight">The Family Crest „Take Tonight“</a>, nes jos nėra Youtube, ir <a href="https://www.youtube.com/watch?v=Hc6HCQJQjjM">Oldboy „Debaser“</a>, nes įrašyta 2016-aisiais ir įdėta į kitą grojaraštį.</p>



<p>Štai tik tiek 2018-aisiais mano gyvenime buvo naujos muzikos. Kažkodėl įtariu, kad ir ateinančiais metais su nauja muzika daug nedraugausiu. Nes iš viso to, ką čia prirašiau, svarbiausias atradimas buvo tas, kad vėl galiu muziką klausyti ir tuo mėgautis, o ne tik perklausyti, šokinėti nuo vieno naujo įrašo prie kito. To linkiu ir jums.</p>
<div class="essb_links essb_counters essb_counter_modern_right essb_displayed_bottom essb_share essb_template_default4-retina essb_416183617 print-no" id="essb_displayed_bottom_416183617" data-essb-postid="27108" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="default4-retina" data-essb-counter-pos="right" data-essb-url="http://www.g-taskas.lt/mano-2018-uju-muzika/" data-essb-twitter-url="http://www.g-taskas.lt/mano-2018-uju-muzika/" data-essb-instance="416183617"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="right"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">0<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.g-taskas.lt/mano-2018-uju-muzika/&t=Mano+2018-%C5%B3j%C5%B3+muzika&redirect_uri=http://www.g-taskas.lt?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.g-taskas.lt/mano-2018-uju-muzika/&t=Mano+2018-%C5%B3j%C5%B3+muzika&redirect_uri=http://www.g-taskas.lt?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;416183617&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_right" data-cnt="" data-cnt-short="0">0</span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Mano+2018-%C5%B3j%C5%B3+muzika&amp;url=http://www.g-taskas.lt/mano-2018-uju-muzika/&amp;counturl=http://www.g-taskas.lt/mano-2018-uju-muzika/&#39;,&#39;twitter&#39;,&#39;416183617&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_right" data-cnt="" data-cnt-short="0">0</span></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.g-taskas.lt/mano-2018-uju-muzika/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://www.g-taskas.lt/mano-2018-uju-muzika/&#39;,&#39;google&#39;,&#39;416183617&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a><span class="essb_counter_right" data-cnt="" data-cnt-short="0">0</span></li></ul></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
					
<div class="author-info">
	<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/034c44d4015375f89e175350d0dd7aa1?s=74&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/034c44d4015375f89e175350d0dd7aa1?s=148&#038;d=identicon&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' />	</div><!-- .author-avatar -->
	<div class="author-description">
		<h2 class="author-title">Ovidijus R.</h2>
		<p class="author-bio">
			It\'s good to live in			<a class="author-link" href="http://www.g-taskas.lt/author/offca-2/" rel="author">
				Peržiūrėti visus Ovidijus R. įrašus <span class="meta-nav">&rarr;</span>			</a>
		</p>
	</div><!-- .author-description -->
</div><!-- .author-info -->			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Įrašo navigacija</h1>
		<div class="nav-links">

			<a href="http://www.g-taskas.lt/john-steinbeck-berasis-ponis/" rel="prev"><span class="meta-nav">&larr;</span> JOHN STEINBECK „Bėrasis ponis“</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Parašykite komentarą <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mano-2018-uju-muzika/#respond" style="display:none;">Atšaukti atsakymą</a></small></h3>			<form action="http://www.g-taskas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">El. pašto adresas nebus skelbiamas.</span> Būtini laukeliai pažymėti <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentaras</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Vardas <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">El. pašto adresas <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Interneto puslapis</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Įrašyti komentarą" /> <input type='hidden' name='comment_post_ID' value='27108' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4aa18258ef" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="103"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<aside id="text-6" class="widget widget_text">			<div class="textwidget"><a href="http://www.g-taskas.lt"><img class="aligncenter size-full wp-image-26398" src="http://www.g-taskas.lt/wp-content/uploads/2017/09/g-logo.jpg" alt="" width="512" height="512" /></a></div>
		</aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">G. rekomenduoja</h3>			<div class="textwidget"><a href="http://www.g-taskas.lt/neil-gaiman-vandenynas-kelio-gale/"><img class="aligncenter size-full" src="https://farm5.staticflickr.com/4753/40340299522_bfea83d8ab.jpg" width="343" height="500" /></a></div>
		</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">G. kalendorius</h3>			<div class="textwidget"><p style="text-align: center;"><em><span style="color: #339966;">vasaris</span> </em></p>
<p style="text-align: center;">20 d. <strong>OLAFUR ARNALDS</strong> @ Compensa</p>
<p style="text-align: center;"><span style="color: #ff6600;"><em>kovas</em></span></p>
<p style="text-align: center;">2 d. <strong>Nik Bärtsch&#8217;s Ronin</strong> @ Vaidilos teatras</p>
<p style="text-align: center;"><span style="color: #993300;"><em>balandis</em></span></p>
<p style="text-align: center;">11 d. <strong>APPARAT</strong> @ Loftas</p>
<p>&nbsp;</p>
</div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fgtaskas%2F&amp;tabs=timeline&amp;width=300&amp;height=400&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=false&amp;appId=158186464247964" frameborder="0" scrolling="no"></iframe></p>
</div>
		</aside><aside id="recent-comments-7" class="widget widget_recent_comments"><h3 class="widget-title">Naujausi komentarai</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Rūta Žalioji</span> apie <a href="http://www.g-taskas.lt/elizabeth-kolbert-sestasis-isnykimas-ne-vien-gamtos-istorija/comment-page-1/#comment-993395">ELIZABETH KOLBERT „Šeštasis išnykimas. Ne vien gamtos istorija“</a></li><li class="recentcomments"><span class="comment-author-link">V.</span> apie <a href="http://www.g-taskas.lt/tv-series-better-call-saul-2015/comment-page-1/#comment-988624">[tv series:] BETTER CALL SAUL (2015-2018-)</a></li><li class="recentcomments"><span class="comment-author-link">Giedrė</span> apie <a href="http://www.g-taskas.lt/kino-teatre-nimfomane-rez-lars-von-trier-2013/comment-page-1/#comment-987461">[kino teatre:] NIMFOMANĖ (rež. Lars Von Trier, 2013)</a></li><li class="recentcomments"><span class="comment-author-link">Benamis</span> apie <a href="http://www.g-taskas.lt/solo-ansamblis-roboxai-2016/comment-page-1/#comment-978144">SOLO ANSAMBLIS &#8211; Roboxai [2016]</a></li><li class="recentcomments"><span class="comment-author-link">Ramūnas</span> apie <a href="http://www.g-taskas.lt/grouper-kablys-2018-10-16/comment-page-1/#comment-967076">GROUPER @ Kablys (2018-10-16)</a></li></ul></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">autorių teisės</h3>			<div class="textwidget"><p style="text-align: justify;">Perspausdindami, cituodami ar kitaip platindami G. skelbiamą turinį Jūs turite gauti mūsų sutikimą. Be sutikimo nemodifikuojant, netrumpinant ir kitaip nekeičiant turinio galite G. turinį naudoti internetiniuose šaltiniuose nurodant autorių ir įdedant aktyvią nuorodą į www.g-taskas.lt.</p></div>
		</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="meta-5" class="widget widget_meta"><h3 class="widget-title">&#8211;</h3>			<ul>
						<li><a href="http://www.g-taskas.lt/wp-login.php">Prisijungti</a></li>
			<li><a href="http://www.g-taskas.lt/feed/">Įrašų RSS</a></li>
			<li><a href="http://www.g-taskas.lt/comments/feed/">Komentarų RSS</a></li>
			<li><a href="https://wordpress.org/" title="Sistema: WordPress">WordPress.org</a></li>			</ul>
			</aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">&#8211;</h3><div class="menu-q-container"><ul id="menu-q" class="menu"><li id="menu-item-20797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20797"><a href="http://www.g-taskas.lt/rasai/">Nori rašyti</a></li>
<li id="menu-item-20798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20798"><a href="http://www.g-taskas.lt/reklama/">Reklama</a></li>
</ul></div></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.org/" class="imprint">
					Sistema: WordPress				</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/comment-reply.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-content/themes/twentythirteen/js/functions.js?ver=20160717'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script async="async" type='text/javascript' src='http://www.g-taskas.lt/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<link rel="stylesheet" id="essb-cct-style"  href="http://www.g-taskas.lt/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://www.g-taskas.lt/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript"></script></body>
</html>