<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="lt-LT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="lt-LT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="lt-LT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>NAOMI KLEIN „Tai viską keičia“ | G.</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.g-taskas.lt/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.g-taskas.lt/wp-content/themes/twentythirteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="G. &raquo; Įrašų RSS srautas" href="http://www.g-taskas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="G. &raquo; Komentarų RSS srautas" href="http://www.g-taskas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="G. &raquo; Įrašo „NAOMI KLEIN „Tai viską keičia““ komentarų RSS srautas" href="http://www.g-taskas.lt/naomi-klein-tai-viska-keicia/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.g-taskas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.g-taskas.lt/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.g-taskas.lt/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://www.g-taskas.lt/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.g-taskas.lt/wp-content/themes/twentythirteen/genericons/genericons.css?ver=3.0.3' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://www.g-taskas.lt/wp-content/themes/twentythirteen/style.css?ver=20190507' media='all' />
<link rel='stylesheet' id='twentythirteen-block-style-css'  href='http://www.g-taskas.lt/wp-content/themes/twentythirteen/css/blocks.css?ver=20190102' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://www.g-taskas.lt/wp-content/themes/twentythirteen/css/ie.css?ver=20150214' media='all' />
<![endif]-->
<script src='http://www.g-taskas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script src='http://www.g-taskas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://www.g-taskas.lt/wp-json/" /><link rel="alternate" type="application/json" href="http://www.g-taskas.lt/wp-json/wp/v2/posts/27666" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.g-taskas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.g-taskas.lt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='STEPHEN KING „Svetimas“' href='http://www.g-taskas.lt/stephen-king-svetimas/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="http://www.g-taskas.lt/naomi-klein-tai-viska-keicia/" />
<link rel='shortlink' href='http://www.g-taskas.lt/?p=27666' />
<link rel="alternate" type="application/json+oembed" href="http://www.g-taskas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.g-taskas.lt%2Fnaomi-klein-tai-viska-keicia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.g-taskas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.g-taskas.lt%2Fnaomi-klein-tai-viska-keicia%2F&#038;format=xml" />
<meta name="follow.it-verification-code-T1QydXU4QTEweHo1MGxEQ0U2N21kbHBhWG5MTkxNQmhEZ3NSWmt1YU5rN1g0cTZiRnpLNE5ncTJpNVduOEF3a1dLYkRyamtHbFNhSXB5TUhpcUdtaHhLQWZBTW1IQ3VhNGRwVUlJTXc3eis4L0lKWENCSGVZVlV0QmdvOGVPOVV8V0o3akRCdVQycDB2U0ZvM3VZZThwVEZBc2JMUEdvSDgxMnczbFRnTm8wYz0=" content="XlZln1j5dmjaEEnRzGj4"/><meta name="viewport" content="width=device-width, initial-scale=1"><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>	<style type="text/css" id="twentythirteen-header-css">
		.site-title,
	.site-description {
		position: absolute;
		clip: rect(1px 1px 1px 1px); /* IE7 */
		clip: rect(1px, 1px, 1px, 1px);
	}
			.site-header .home-link {
	min-height: 0;
	}
				</style>
	<link rel="icon" href="http://www.g-taskas.lt/wp-content/uploads/2020/05/cropped-g-logo-32x32.gif" sizes="32x32" />
<link rel="icon" href="http://www.g-taskas.lt/wp-content/uploads/2020/05/cropped-g-logo-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.g-taskas.lt/wp-content/uploads/2020/05/cropped-g-logo-180x180.gif" />
<meta name="msapplication-TileImage" content="http://www.g-taskas.lt/wp-content/uploads/2020/05/cropped-g-logo-270x270.gif" />
</head>

<body class="post-template-default single single-post postid-27666 single-format-standard wp-embed-responsive sidebar">
		<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="http://www.g-taskas.lt/" title="G." rel="home">
				<h1 class="site-title">G.</h1>
				<h2 class="site-description"></h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Meniu</button>
					<a class="screen-reader-text skip-link" href="#content" title="Pereiti prie turinio">Pereiti prie turinio</a>
					<div class="menu-g-meniu-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-22201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22201"><a href="http://www.g-taskas.lt/category/muzika/">Muzika</a></li>
<li id="menu-item-22204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22204"><a href="http://www.g-taskas.lt/category/kinas/">Kinas</a></li>
<li id="menu-item-22203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22203"><a href="http://www.g-taskas.lt/category/kultura-kt/literatura/">Literatūra</a></li>
<li id="menu-item-22222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22222"><a href="http://www.g-taskas.lt/category/kultura-kt/teatras-kultura-kt/">Teatras</a></li>
<li id="menu-item-22202" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-22202"><a href="http://www.g-taskas.lt/category/kultura-kt/">Kultūra (kt.)</a></li>
<li id="menu-item-22205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22205"><a href="http://www.g-taskas.lt/apie-g-kontaktai/">Apie G. / Kontaktai</a></li>
</ul></div>					<form role="search" method="get" class="search-form" action="http://www.g-taskas.lt/">
				<label>
					<span class="screen-reader-text">Ieškoti:</span>
					<input type="search" class="search-field" placeholder="Ieškoti &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Paieška" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

			
				
<article id="post-27666" class="post-27666 post type-post status-publish format-standard hentry category-literatura">
	<header class="entry-header">
		
				<h1 class="entry-title">NAOMI KLEIN „Tai viską keičia“</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="http://www.g-taskas.lt/naomi-klein-tai-viska-keicia/" title="Tiesioginė „NAOMI KLEIN „Tai viską keičia““ nuoroda" rel="bookmark"><time class="entry-date" datetime="2020-08-19T18:21:18+03:00">2020</time></a></span><span class="categories-links"><a href="http://www.g-taskas.lt/category/kultura-kt/literatura/" rel="category tag">Literatūra</a></span><span class="author vcard"><a class="url fn n" href="http://www.g-taskas.lt/author/offca-2/" title="Peržiūrėti visus įrašus, kuriuos paskelbė Ovidijus R." rel="author">Ovidijus R.</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p style="text-align: right;"><em>„Kas bus, jei užuot jautę, kad esame prie naujo nuostabaus žemyno, kupino perspektyvų ir galimybių, slenksčio, pradėsime jaustis taip, tarsi būtume perpildytoje gelbėjimosi valtyje audringoje jūroje, kovodami dėl galimybės pasilikti valtyje ir pasirengę užmušti kitus kovoje dėl maisto ir vandens likučių?“ </em></p>
<p><img loading="lazy" class="alignleft size-full" src="http://kitosknygos.lt/var/kitosknygos/storage/images/knygos/tai-viska-keicia.-kapitalizmas-pries-klimata/58687-1-eng-GB/Tai-viska-keicia.-Kapitalizmas-pries-klimata_large.jpg" width="299" height="440" />Tokį retorinį klausimą knygoje „Tai pakeis viską“ (orig. <em>This Will Change Everything: Ideas That Will Shape the Future</em>, 2009) užduoda <em>Brian</em>&#8216;as <em>Eno</em>&#8216;as ir sako, kad viską pakeis nuojauta, kad reikalai blogės. Po kelerių metų kaip nuogąstavimo patvirtinimas pasirodė <strong>Naomi Klein</strong> knyga <strong>„Tai viską keičia: kapitalizmas prieš klimatą“</strong> (orig. <em>This Changes Everything: Capitalism vs. the Climate</em>, 2014) ir parodė, kaip tie reikalai pablogėjo. Pablogėjo ir vis blogėja taip, kad Klein drąsiai galėjo knyga pavadinti „Tai viską pakeitė“.</p>
<p><em>Zero waste</em>, tirpstančių ledynų, globalinio atšilimo, švarios energetikos, iškastinio kuro kaip nuodo, lenktynių su rūšių išnykimu ir panašios temos jau tapo mūsų kasdienybe. Tiesa, labiau kaip vis dar stokojanti būtinosios neišvengiamybės, nes gajus dar pojūtis „manęs tai neliečia“ &#8211; visi tie tirpsmai ir potvyniai vyksta kažkur ne mano pasaulyje, ozono sluoksnis taip aukštai, kad jo tikrai nematau. Nors vis dažniau pasirokuojame apie šiltą žiemą (negebančią iššaldyti erkių), staigias lyg tropinių musonų liūtis (skandinančias sostinę ir kitus didmiesčius), be proto augančią žolę (pernai pjaudavau kartą į mėnesį, o dabar kas savaitę), tuščią žvejo krepšį (nes anais laikais stintas veždavome bulvių maišais), būtinybę daugiabutyje turėti kondicionierių (nes per tuos šiltus plastikinius langus nė skersvėjis nepraeina). Ir apie dar šį tą iš socialinės, politinės, ekonominės sferos, kurias keičia nesikeičiantis kapitalizmas ir jau pasikeitęs klimatas. <span id="more-27666"></span></p>
<p>Naomi Klein savo knygoje „Tai viską keičia“ būtent apie tai ir rašo. Tik retai leidžiasi iki smulkaus buitinio lygmens, nors ir prisipažįsta, kad ši knyga gimė iš baimės, jog jos vaikai nebematys briedžio, šikšnosparnio ir kitų gyvūnų, kurie dėl klimato kaitos žūsta dešimtimis tūkstančių kasdien. Naomi knyga nesileidžia į kiekvieno individo būtinybę gyventi be atliekų, ji &#8211; daug globalesnė, stengiasi aprėpti visą žemės rutulį, ima už ragų stambiausius klimato teršėjus, tiesiai nepasako, bet tarp eilučių galima suprasti (ir tai jau ne nauja mintis), kad atskiri individai klimato pokyčiams nebepasipriešins, nes tam reikia visuomenių, tautų, visos žmonijos pajėgų.</p>
<p>Klimato krizė yra daugiasluoksnė, persipynusi su įvairiausiomis gyvenimo ir mokslo sritimis, todėl sudėtinga apie ją parašyti paprastai ir trumpai. Tad ir „Tai viską keičia“ gali kiek išgąsdinti savo apimtimi (500 psl.), įskaitant 60 puslapių išnašų, kur sudėta papildomų nuorodų į citatas, statistinius duomenis, straipsnius ir kitus faktus, kuriais paremtas knygos tekstas.</p>
<p>Norint apžvelgti viską, kas knygoje minima, reikėtų keliariopai ilgesnio teksto, negu šis, tad apsiribosiu tik akcentais ir asmeniniais, labiausiai sukrėtusiais, atvėrusiais akis atradimais.</p>
<p>Klein neužsiima būrimu iš kavos tirščių, ji supranta, kad visos su klimatu susijusios prognozės yra gana spekuliatyvios, kad suprojektuoti tikslią Žemės elgseną su dabartinėmis technologinėmis galimybėmis vis dar neįmanoma, todėl tėškia ant stalo jau įvykusius faktus, su kaupu išsipildžiusias prognozes, kurių metas jau suėjo, šansus, kuriais nebuvo pasinaudota, klimatologų mokslinius tyrimus, nuomones, kurių pagrindas yra nupirkta politika ir piešia kapitalistinį tinklą, kuriame didžiausi planetos teršėjai meta didelius pinigus dėl galimybės toliau vykdyti savo žudančią veiklą.</p>
<p>Knyga pradedama nieko naudingo nedavusiu didžiausių taršos šalių susitarimu dėl rūpesčio, kad klimatas neįšiltų daugiau kaip 2°C, tada tęsiama apie klimato kaitos neigėjus ir jų finansuotojus, kurie puikiai atliko savo juodą darbą ir kiek įmanoma nutolino rūpestį klimatu. Naomi viešina minėtų veikėjų pavardes (tarp jų ir Billas Gates&#8217;as, Richardas Bransonas, ir Barack&#8217;as Obama), firmų pavadinimus (tokių kaip „BP“, „Shell“ ir kitų), vidinius įmonių dokumentus, iš kurių paaiškėja ne vienerius metus visuomenei skleistas melas, kad korporacijos, net puikiai suprasdamos daromą poveikį ar keliamą riziką aplinkai, deklaruodamos žaliąsias vertybes, vis tiek siekia tik susikrauti dar didesnį pelną, o ne imtis žalesnės strategijos, Klein pateikia finansavimo schemas, kurių pagalba teršėjai pasiekia universitetus, viešąjį sektorių, žiniasklaidą, politikus. Ne atsitiktinai knygos pabaigoje autorė dėkoja asmenims, kurie padėjo knygos tekstą parengti taip, kad būtų išvengta teisinių ginčų su knygoje minimomis galingomis korporacijomis, kurios tikrai būtų sumokėjusios daug, kad jų istorijos neatsidurtų šiuose puslapiuose.</p>
<p>Klein studija pripažįsta, kad išeitys iš situacijos yra labai sudėtingos, apimančios visas gyvenimo sritis, reikalaujančios pokyčių tiek šalių vidinėje ir tarptautinėje politikoje, kad klimato kaita neišvengiamai supriešins daugybę žmonių, nes keistis turi tiek mąstymas, tiek visas ekonomikos modelis, o tai visai nepakeliui su dabartiniu ekonomikos teisingumu.</p>
<blockquote><p><em>„Klimato kaitos iššūkis atima žadą, nes jis reikalauja iš kart sulaužyti daugybę taisyklių“</em></p></blockquote>
<p>Negalėjau pagalvoti, kad net tokie teisės aktai kaip tarptautinės laisvosios prekybos sutartys, taršos kvotos yra ydingos ir sukelia tragiškas klimatui pasekmes. Klein man leido pagaliau apsispręsti, ar skalūninių dujų gavyba yra gėris ar blogis. Taip, pastarasis.</p>
<p>Viena siurrealistiškiausių knygos istorijų &#8211; kaip nuostabiuose Čičelėjaus dvaro rūmuose susirinkę geoinžinerijos specialistai, atmesdami rizikas ir pavojus, rimtai diskutuoja apie saulės pritemdymą erdvės veidrodžiais, jūros vandens purškimu į dangų ar sulfato aerozolio injekcija į stratosferą.</p>
<p>Knygoje netrūksta pavyzdžių, skaudžių ir tikrų istorijų iš griūvančio pasaulio panoramos, tačiau pasigedau vizualumo. Naomi Klein žurnalistinis rašymo stilius (kitoks tokiai knygai ir netiktų) nėra tai, kas skaitant leistų užgriebti jausmus. Žinoma, pateikta informacija veikia protą, bet kai kurios istorijos būtų daug paveikesnės jas pastiprinus vaizdine medžiaga, bent fotografijomis. Taip, galima pagūglinti, bet tai nėra tinkama išeitis, norint neatitrūkti nuo knygos, kas man nutiko ne kartą. Norėjau pamatyti, kaip dėl skalūninės gavybos krašte užsidega iš čiaupo bėgantis metano prisodrintas vanduo, <a href="https://en.wikipedia.org/wiki/Lac-M%C3%A9gantic_rail_disaster">sužinoti aplinkybes ir pasekmes dėl Lac-Megantic&#8217;e sprogusio naftos produktus gabenusio traukinio</a>, <a href="https://www.delfi.lt/pilietis/naujienos/nauru-pragaru-virtes-rojus.d?id=44233887">paskaitinėti daugiau apie kadaise nuostabios, o dabar be proto nualintos salos-valstybės Nauru istoriją</a> ir panašiai.</p>
<p><iframe title="Watch water on fire" width="604" height="453" src="https://www.youtube.com/embed/con8vHdH5fs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Nors Klein piešia niūrią ateitį ir dabartį, bet ši knyga turi ne vien minorines gaidas &#8211; puslapiuose netrūksta ir pergalingų istorijų apie aktyvistus, kovotojus prieš korporacijas, kurie retai sulaukia žiniasklaidos dėmesio. Panaši situacija ir pas mus: tik visai atsitiktinai sužinojau galutinį sprendimą dėl Šiauliuose prie medžio prisirakinusios visuomenininkės, siekusios sutrukdyti medžių kirtimui. <a href="https://www.e-tar.lt/portal/lt/legalAct/d7ac7150c84611ea997c9ee767e856b4">Iki Lietuvos Aukščiausiojo Teismo nukeliavusi byla pagaliau baigėsi moters pergale prieš sistemą.</a> Tokios istorijos įkvepia, jų reikia daugiau, reikia garsesnių, reikia garsinti, bet kaip dažnai būna, tai neparanku kapitalistams, net patiems garsintojams. Geras to pavyzdys &#8211; <a href="https://www.delfi.lt/grynas/">Delfi vystytas projektas „Grynas“</a>, kuris, pasibaigus projekto pinigams, paliktas vegetavimui parodė tikrąjį tinklapio savininkų požiūrį į gamtosaugą.</p>
<p>Viena įdomesnių „Tai viską keičia“ aprašyta laimėjimų istorija &#8211; Kanados čiabuvių, Pirmųjų Tautų, pergalė teisme prieš korporacijas, vyriausybę, pramonininkus. Neilas Youngas net surengė koncertinį turą, kurio pajamas paaukojo čiabuvių teismo išlaidoms padengti, o pagrindiniu bylos laimėjimo argumentu tapo prieš šimtą ar du šimtus metų pasirašytos sutartys dėl čiabuvių žemių naudojimo. Jose buvo nurodyta, kad čiabuviai sutinka tik dalytis žemėmis, ištekliais, kad turi teisę tose žemėse žvejoti ir medžioti, atlikti savo ritualus, o korporacijos su savo juodojo aukso vamzdynais tas teises riboja, tad be čiabuvių sutikimo neturi jokių teisių į žemės išteklius, vamzdynų tiesimą ir pan. Kaip bebūtų keista tokios šalys, kaip JAV, Kanada, Australija visiškai ignoruoja čiabuvių teises, o pažangiausi teisės aktai dėl čiabuvių padėties įtvirtinti Bolivijoje ir Ekvadore.</p>
<p>Lietuviškai turime ir Naomi Klein <a href="http://kitosknygos.lt/knygos/Soko-doktrina.-Katastrofu-kapitalizmo-iskilimas">knygą „Šoko doktrina“</a>, kuri kalba apie tą pačią kapitalizmo kuriamą šviesios ateities iliuziją. „Tai viską keičia“ tęsia tą temą ir kovą su nieko nepaisančiu kapitalizmu, tik iš klimato kaitos perspektyvų.</p>
<p><img loading="lazy" class="alignleft size-full" src="https://images-na.ssl-images-amazon.com/images/I/41EZ1QPSCLL._SX328_BO1,204,203,200_.jpg" width="330" height="499" />Tokios knygos tikrai reikėjo, ir jau daug seniau. Ypač lietuviškai. Nes po Al&#8217;o Gore&#8217;o „Nepatogios tiesos“ net nepamenu, kad lietuviškai būtų kas rimtesnio išleista apie klimato kaitą. Tik pastaraisiais metais mūsų leidyklos rimčiau ėmėsi šios ir kitų gamtinių temų: jau turime <a href="http://www.g-taskas.lt/elizabeth-kolbert-sestasis-isnykimas-ne-vien-gamtos-istorija/">Elizabeth Kolbert „Šeštasis išnykimas“</a>, Davido Wallace-Wellso „Negyvenama žemė“, tris nuostabias Peterio Wohllebeno knygas apie gamtą. Ir norisi tikėti, kad tai ne pabaiga. „Tai viską keičia“ iš paminėtųjų yra rimčiausia, ji apsvaigina supratimu, kiek daug pokyčių dėl klimato žmonijai reikia (iš tiesų &#8211; jau reikėjo) padaryti ir kiek mažai laiko tam liko (iš tiesų, jau nebeliko). Klein įžvalgos kasasi giliau, negu tik paaimanavimu, kokia ateitis mūsų laukia, žurnalistė atveria esamos situacijos priežastis, įvardija geopolitines sąsajas, globalias ir vietines piktžaizdes, nuo kurių reikia visiems pradėti būtinus pokyčius. Tai šiandien būtina knyga kiekvienam, ypač sprendimus priiminėjantiems asmenims.</p>
<p>Leidykla „kitos knygos“ su vertėjais Nida Norkūniene ir Tomu Marcinkevičiumi padarė milžinišką darbą, kad lietuviškasis leidimas būtų kuo tikslesnis ir išsamesnis, net dar pridėjo ir savų išnašų. Vietomis tik pasigedau minimų vietovių originalių pavadinimų &#8211; tai leistų dar paprasčiau internete surasti susijusią papildomą informaciją. Ir viršelis galėjo būti su originalia, pirmojo leidimo idėja &#8211; nenurodyti knygos autoriaus, tik dar labiau išryškinti pavadinimą.</p>
<p>PS. Pagal „Tai viską keičia“ yra ir Naomi vyro, Avi&#8217;o Lewis&#8217;o, režisuotas filmas. Labai vidutiniškas, paviršiumi prabėgantis knygoje išplėtotomis problemomis, stokojantis ir pristatomų situacijų vizualumo, ir įtaigumo. Bet jeigu nedraugaujate su tekstu, pažiūrėkite bent jį.</p>
<p><iframe title="THIS CHANGES EVERYTHING Trailer | Festival 2015" width="604" height="340" src="https://www.youtube.com/embed/YQhflH4alO0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:right'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span></span></div><div class='sfsi_socialwpr'><div class='sf_fb sf_icon' style='text-align:left;vertical-align: middle;'><div class="fb-like" data-href="http://www.g-taskas.lt/naomi-klein-tai-viska-keicia/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: g-taskas (geros naujienos apie kultura.)"  data-send="false" data-layout="button_count" ></div></div><div class='sf_fb_share sf_icon' style='text-align:left;vertical-align: middle;'><a href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.g-taskas.lt%2Fnaomi-klein-tai-viska-keicia%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%3A+g-taskas+%28geros+naujienos+apie+kultura.%29' style='display:inline-block;'  > <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='http://www.g-taskas.lt/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/fbshare_bck.png'  /></a></div></div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
					
<div class="author-info">
	<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/034c44d4015375f89e175350d0dd7aa1?s=74&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/034c44d4015375f89e175350d0dd7aa1?s=148&#038;d=identicon&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' loading='lazy'/>	</div><!-- .author-avatar -->
	<div class="author-description">
		<h2 class="author-title">
		Ovidijus R.		</h2>
		<p class="author-bio">
			It\'s good to live in			<a class="author-link" href="http://www.g-taskas.lt/author/offca-2/" rel="author">
				Peržiūrėti visus Ovidijus R. įrašus <span class="meta-nav">&rarr;</span>			</a>
		</p>
	</div><!-- .author-description -->
</div><!-- .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Įrašo navigacija</h1>
		<div class="nav-links">

			<a href="http://www.g-taskas.lt/stephen-king-svetimas/" rel="prev"><span class="meta-nav">&larr;</span> STEPHEN KING „Svetimas“</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Parašykite komentarą <small><a rel="nofollow" id="cancel-comment-reply-link" href="/naomi-klein-tai-viska-keicia/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+g-taskas+%28geros+naujienos+apie+kultura.%29#respond" style="display:none;">Atšaukti atsakymą</a></small></h3><form action="http://www.g-taskas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">El. pašto adresas nebus skelbiamas.</span> Būtini laukeliai pažymėti <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentaras</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Vardas <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">El. pašto adresas <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Interneto puslapis</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Įrašyti komentarą" /> <input type='hidden' name='comment_post_ID' value='27666' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7add626137" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="127"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Brukalų kiekiui sumažinti šis tinklalapis naudoja Akismet. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Sužinokite, kaip apdorojami Jūsų komentarų duomenys</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<aside id="text-6" class="widget widget_text">			<div class="textwidget"><a href="http://www.g-taskas.lt"><img class="aligncenter size-full wp-image-26398" src="http://www.g-taskas.lt/wp-content/uploads/2017/09/g-logo.jpg" alt="" width="512" height="512" /></a></div>
		</aside><aside id="text-8" class="widget widget_text"><h3 class="widget-title">G. rekomenduoja</h3>			<div class="textwidget"><p><a href="http://www.g-taskas.lt/trent-dalton-berniukas-nuryja-visata/"><img loading="lazy" class="aligncenter size-full" src="https://www.rsleidykla.lt/uploads/Products/product_480/dalton-berniukas-nuryja-visata-3d_1591362026.jpg" width="300" height="435" /></a></p>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">G. kalendorius</h3>			<div class="textwidget"><p style="text-align: center;">spalis</p>
<p style="text-align: center;">24 d. <strong>PLAID</strong> @ Kablys</p>
<p style="text-align: center;">lapkritis</p>
<p style="text-align: center;">3 d. <strong>Bon Iver</strong> @ Compensa</p>
<p style="text-align: center;">8 d. <strong>TERRY RILEY</strong> @ Lietuvos nacionalinė filharmonija</p>
<p style="text-align: center;">2021 m. birželis</p>
<p style="text-align: center;">16 d. <strong>Michael Kiwanuka</strong> @ VU Botanikos sode</p>
<p style="text-align: center;">2021 m. spalis</p>
<p style="text-align: center;">2 d. <strong>LUDOVICO EINAUDI</strong> @ Compensa</p>
</div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fgtaskas%2F&amp;tabs=timeline&amp;width=300&amp;height=400&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=false&amp;appId=158186464247964" frameborder="0" scrolling="no"></iframe></p>
</div>
		</aside><aside id="recent-comments-7" class="widget widget_recent_comments"><h3 class="widget-title">Naujausi komentarai</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Rita</span> apie <a href="http://www.g-taskas.lt/trent-dalton-berniukas-nuryja-visata/comment-page-1/#comment-1289824">TRENT DALTON „Berniukas nuryja visatą“</a></li><li class="recentcomments"><span class="comment-author-link">Donatas</span> apie <a href="http://www.g-taskas.lt/atgrubnagis-samurajaus-kelias-ep-2016/comment-page-1/#comment-1257305">ATGRUBNAGIS &#8211; Samurajaus kelias EP [2016]</a></li><li class="recentcomments"><span class="comment-author-link">patrarka</span> apie <a href="http://www.g-taskas.lt/karen-joy-fowler-mes-visi-nesavame-kailyje/comment-page-1/#comment-1248795">KAREN JOY FOWLER „Mes visi nesavame kailyje“</a></li><li class="recentcomments"><span class="comment-author-link">Darius</span> apie <a href="http://www.g-taskas.lt/vinilo-karstlige-apie-krastutinumus-isigyjant-grotuva/comment-page-1/#comment-1245232">VINILO KARŠTLIGĖ: apie kraštutinumus įsigyjant grotuvą</a></li><li class="recentcomments"><span class="comment-author-link">Rūta</span> apie <a href="http://www.g-taskas.lt/delia-owens-ten-kur-gieda-veziai/comment-page-1/#comment-1231047">DELIA OWENS „Ten, kur gieda vėžiai“</a></li></ul></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">autorių teisės</h3>			<div class="textwidget"><p style="text-align: justify;">Perspausdindami, cituodami ar kitaip platindami G. skelbiamą turinį Jūs turite gauti mūsų sutikimą. Be sutikimo nemodifikuojant, netrumpinant ir kitaip nekeičiant turinio galite G. turinį naudoti internetiniuose šaltiniuose nurodant autorių ir įdedant aktyvią nuorodą į www.g-taskas.lt.</p></div>
		</aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">G. skaitomiausi</h3>			<div class="textwidget"><p><a href="http://www.g-taskas.lt/trent-dalton-berniukas-nuryja-visata/">TRENT DALTON „Berniukas nuryja visatą“</a></p>
<p><a href="http://www.g-taskas.lt/jeff-vandermeer-sunaikinimas/">JEFF VANDERMEER „Sunaikinimas“</a></p>
<p><a href="http://www.g-taskas.lt/penelope-lively-menulio-tigras/">PENELOPE LIVELY „Mėnulio tigras“</a></p>
<p><a href="http://www.g-taskas.lt/geriausi-2019-uju-filmai/">GERIAUSI 2019-ųjų FILMAI</a></p>
<p><a href="http://www.g-taskas.lt/geriausios-2019-uju-knygos/">GERIAUSIOS 2019-ųjų KNYGOS</a></p>
<p><a href="http://www.g-taskas.lt/vilniaus-knygu-muge-2019-knygu-naujienos-ir-renginiai-i-kuriuos-verta-atkreipt-demesi/">VILNIAUS KNYGŲ MUGĖ 2019: knygų naujienos ir renginiai</a></p>
</div>
		</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="meta-5" class="widget widget_meta"><h3 class="widget-title">&#8211;</h3>
		<ul>
						<li><a href="http://www.g-taskas.lt/wp-login.php">Prisijungti</a></li>
			<li><a href="http://www.g-taskas.lt/feed/">Entries feed</a></li>
			<li><a href="http://www.g-taskas.lt/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.org/">WordPress.org</a></li>
		</ul>

		</aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">&#8211;</h3><div class="menu-q-container"><ul id="menu-q" class="menu"><li id="menu-item-20797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20797"><a href="http://www.g-taskas.lt/rasai/">Nori rašyti</a></li>
<li id="menu-item-20798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20798"><a href="http://www.g-taskas.lt/reklama/">Reklama</a></li>
</ul></div></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.org/" class="imprint">
					Sistema: WordPress				</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

				<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.58);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'T1QydXU4QTEweHo1MGxEQ0U2N21kbHBhWG5MTkxNQmhEZ3NSWmt1YU5rN1g0cTZiRnpLNE5ncTJpNVduOEF3a1dLYkRyamtHbFNhSXB5TUhpcUdtaHhLQWZBTW1IQ3VhNGRwVUlJTXc3eis4L0lKWENCSGVZVlV0QmdvOGVPOVV8V0o3akRCdVQycDB2U0ZvM3VZZThwVEZBc2JMUEdvSDgxMnczbFRnTm8wYz0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            border: 1px solid #b5b5b5 !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

<script src='http://www.g-taskas.lt/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script src='http://www.g-taskas.lt/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.5.1' id='SFSIjqueryModernizr-js'></script>
<script src='http://www.g-taskas.lt/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.5.1' id='SFSIjqueryShuffle-js'></script>
<script src='http://www.g-taskas.lt/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.5.1' id='SFSIjqueryrandom-shuffle-js'></script>
<script id='SFSICustomJs-js-extra'>
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/www.g-taskas.lt\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/www.g-taskas.lt\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.g-taskas.lt\/wp-content\/plugins\/ultimate-social-media-icons\/"};
</script>
<script src='http://www.g-taskas.lt/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.5.1' id='SFSICustomJs-js'></script>
<script src='http://www.g-taskas.lt/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script src='http://www.g-taskas.lt/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='http://www.g-taskas.lt/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script src='http://www.g-taskas.lt/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script src='http://www.g-taskas.lt/wp-content/themes/twentythirteen/js/functions.js?ver=20171218' id='twentythirteen-script-js'></script>
<script src='http://www.g-taskas.lt/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" src='http://www.g-taskas.lt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
</body>
</html>
