<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="lt-LT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="lt-LT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="lt-LT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>RADIOHEAD @ Ericsson Globe Arena, Stockholm, 2017-06-09 | G.</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.g-taskas.lt/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.g-taskas.lt/wp-content/themes/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="G. &raquo; Įrašų RSS srautas" href="http://www.g-taskas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="G. &raquo; Komentarų RSS srautas" href="http://www.g-taskas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="G. &raquo; Įrašo „RADIOHEAD @ Ericsson Globe Arena, Stockholm, 2017-06-09“ komentarų RSS srautas" href="http://www.g-taskas.lt/radiohead-ericsson-globe-arena-stockholm-2017-06-09/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.g-taskas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='SFSImainCss-css'  href='http://www.g-taskas.lt/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.g-taskas.lt/wp-content/themes/twentythirteen/genericons/genericons.css?ver=3.03' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://www.g-taskas.lt/wp-content/themes/twentythirteen/style.css?ver=2013-07-18' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://www.g-taskas.lt/wp-content/themes/twentythirteen/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.g-taskas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.g-taskas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.g-taskas.lt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TERRY PRATCHETT „Džonis ir mirusieji“, „Džonis ir bomba“' href='http://www.g-taskas.lt/terry-pratchett-dzonis-ir-mirusieji-dzonis-ir-bomba/' />
<link rel='next' title='[tv series:] THE LEFTOVERS (2014 &#8211; 2017)' href='http://www.g-taskas.lt/tv-series-the-leftovers-2014/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.g-taskas.lt/radiohead-ericsson-globe-arena-stockholm-2017-06-09/" />
<link rel='shortlink' href='http://www.g-taskas.lt/?p=26478' />
<link rel="alternate" type="application/json+oembed" href="http://www.g-taskas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.g-taskas.lt%2Fradiohead-ericsson-globe-arena-stockholm-2017-06-09%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.g-taskas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.g-taskas.lt%2Fradiohead-ericsson-globe-arena-stockholm-2017-06-09%2F&#038;format=xml" />
<a href="http://www.bilietai.lt/lit/renginiai/seimai/parodos-ir-festivaliai/positivus-festival-2017-46584/"><img class="aligncenter size-full wp-image-26476" src="http://www.g-taskas.lt/wp-content/uploads/2017/06/Positivus3_1000x155_LT.gif" alt="" width="1000" height="155" /></a><meta name="specificfeeds-verification-code-T1QydXU4QTEweHo1MGxEQ0U2N21kbHBhWG5MTkxNQmhEZ3NSWmt1YU5rN1g0cTZiRnpLNE5ncTJpNVduOEF3a1dLYkRyamtHbFNhSXB5TUhpcUdtaHhLQWZBTW1IQ3VhNGRwVUlJTXc3eis4L0lKWENCSGVZVlV0QmdvOGVPOVV8V0o3akRCdVQycDB2U0ZvM3VZZThwVEZBc2JMUEdvSDgxMnczbFRnTm8wYz0=" content="XlZln1j5dmjaEEnRzGj4"/><meta name="viewport" content="width=device-width, initial-scale=1">    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_1.72")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'T1QydXU4QTEweHo1MGxEQ0U2N21kbHBhWG5MTkxNQmhEZ3NSWmt1YU5rN1g0cTZiRnpLNE5ncTJpNVduOEF3a1dLYkRyamtHbFNhSXB5TUhpcUdtaHhLQWZBTW1IQ3VhNGRwVUlJTXc3eis4L0lKWENCSGVZVlV0QmdvOGVPOVV8V0o3akRCdVQycDB2U0ZvM3VZZThwVEZBc2JMUEdvSDgxMnczbFRnTm8wYz0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
        <style type="text/css" aria-selected="true">
			.sfsi_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css" id="twentythirteen-header-css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
			.site-header .home-link {
			min-height: 0;
		}
		</style>
	<link rel="icon" href="http://www.g-taskas.lt/wp-content/uploads/2017/03/cropped-g-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.g-taskas.lt/wp-content/uploads/2017/03/cropped-g-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.g-taskas.lt/wp-content/uploads/2017/03/cropped-g-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.g-taskas.lt/wp-content/uploads/2017/03/cropped-g-logo-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			
		</style>
	</head>

<body class="post-template-default single single-post postid-26478 single-format-standard sidebar">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="http://www.g-taskas.lt/" title="G." rel="home">
				<h1 class="site-title">G.</h1>
				<h2 class="site-description"></h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Meniu</button>
					<a class="screen-reader-text skip-link" href="#content" title="Pereiti prie turinio">Pereiti prie turinio</a>
					<div class="menu-g-meniu-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-22201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22201"><a href="http://www.g-taskas.lt/category/muzika/">Muzika</a></li>
<li id="menu-item-22204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22204"><a href="http://www.g-taskas.lt/category/kinas/">Kinas</a></li>
<li id="menu-item-22203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22203"><a href="http://www.g-taskas.lt/category/kultura-kt/literatura/">Literatūra</a></li>
<li id="menu-item-22222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22222"><a href="http://www.g-taskas.lt/category/kultura-kt/teatras-kultura-kt/">Teatras</a></li>
<li id="menu-item-22202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22202"><a href="http://www.g-taskas.lt/category/kultura-kt/">Kultūra (kt.)</a></li>
<li id="menu-item-22205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22205"><a href="http://www.g-taskas.lt/apie-g-kontaktai/">Apie G. / Kontaktai</a></li>
</ul></div>					<form role="search" method="get" class="search-form" action="http://www.g-taskas.lt/">
				<label>
					<span class="screen-reader-text">Ieškoti:</span>
					<input type="search" class="search-field" placeholder="Ieškoti &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Paieška" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-26478" class="post-26478 post type-post status-publish format-standard hentry category-muzika">
	<header class="entry-header">
		
				<h1 class="entry-title">RADIOHEAD @ Ericsson Globe Arena, Stockholm, 2017-06-09</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="http://www.g-taskas.lt/radiohead-ericsson-globe-arena-stockholm-2017-06-09/" title="Tiesioginė „RADIOHEAD @ Ericsson Globe Arena, Stockholm, 2017-06-09“ nuoroda" rel="bookmark"><time class="entry-date" datetime="2017-06-12T13:07:27+00:00">2017-06-12</time></a></span><span class="categories-links"><a href="http://www.g-taskas.lt/category/muzika/" rel="category tag">Muzika</a></span><span class="author vcard"><a class="url fn n" href="http://www.g-taskas.lt/author/tomas-mi/" title="Peržiūrėti visus įrašus, kuriuos paskelbė Tomas Mi" rel="author">Tomas Mi</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><img class="aligncenter size-full" src="https://c1.staticflickr.com/5/4199/35091070832_c688870ef4_c.jpg" width="800" height="534" /></p>
<p style="text-align: justify;"><em>Radiohead</em> – vienintelė grupė, su kuria turiu specifinį santykį. Daugeliu kitų atlikėjų atveju jie man arba patinka, arba ne. Kartais imi ir persilauži, kaip kad kadaise nutiko su <em>The Smashing Pumpkins</em>. Kaip dainavo <em>Morrissey</em>: <em>&#8230;music which says nothing to me about my life</em>. Šiuo kriterijumi vadovaujuosi iki šiol ir beveik niekada neklystu – nešvaistau laiko muzikai, kuri niekaip nerezonuoja ir tinkamai nenusako to, kas vyksta mano gyvenime. Su <em>Radiohead</em> – kitaip, jie lyg ir aktualūs, tačiau dažniau darau kitus pasirinkimus, ypač kai <em>Bandcamp</em> leidžia pasiekti <em>viską</em>. Galbūt todėl <em>Radiohead</em> manęs niekada netraukė nei kaip esmines mano sielos pakampes pasiekianti grupė, nei kaip kaip didelių festivalių <em>headlineriai</em>. Kai jie užkabindavo, visada suvokiau juos kaip rūsio grupę. Pripažinsiu<em>, In The Basement</em> sesija nudirbo savo darbą.</p>
<p style="text-align: justify;">Šis rašinys bus trumpas mano patirties iš ką tik lankyto Radiohead koncerto apibendrinimas, o ne objektyvus <em>live</em> <em>review</em>.  Setlistą galima <a href="http://www.setlist.fm/setlist/radiohead/2017/ericsson-globe-stockholm-sweden-6be7661e.html">susirasti ir paklausyti čia</a>. <span id="more-26478"></span></p>
<p style="text-align: justify;">Mano išeitinis taškas žengiant pro <em>Ericsson Globe Arena</em> duris buvo toks  – Radiohead, mano manymu, visada buvo šiek tiek pervertinti, gal greičiau <em>užtampyti</em>, kaip kokia <em>Nirvana</em> ar <em>The Cure</em>. Sakau tai su visa pagarba grupės fanams ir žinoma tam, ką daro <em>Radiohead</em>. Leiskite patikslinti – <em>Radiohead</em> iki <em>OK Computer</em> labiau buvę daug žadančiais gerąja prasme <em>onehitwonderiais</em> greitai užpildė po <em>Nirvana</em> atsiradusią tuštumą.</p>
<p><img class="aligncenter size-full" src="https://c1.staticflickr.com/5/4254/35091070942_c65309694d_c.jpg" width="800" height="534" /></p>
<p style="text-align: justify;">Muzikos vystymosi cikluose tuščių vietų nebūna, tad <em>OK Computer</em> albumas su visu iš paskos sekančiu jo kultu nutiko ne taip jau ir netikėtai. Albumą aklai pirko net ir apie <em>Radiohead</em> nieko iki tol negirdėję žmonės. Žinoma, neturiu objektyvių argumentų, tačiau daug dėmesio skirdamas alternatyvos alternatyvai, vienu metu pradėjau įsisąmoninti, kad Vilniaus (taigi ir viso pasaulio) melomanai persistengė – <em>Radiohead</em> padarė naujaisiais <em>Pink Floyd</em>, kai iš tiesų tai buvo tik reikšmingesnis žemės žiupsnis į britroko kapą. Manu, kad išgirdę tokį apibūdinimą tiek vieni, tiek kiti tik pagūžčiotų pečiais. Tiesa, <em>Radiohead</em> yra vienas tų lakmuso popierėlių, kuris leidžia pasitikrinti savo muzikinio skonio lankstumą. Nesutikau nei vieno melomano, kuris nemėgtų <em>Radiohead</em>. Būtent šis patyrimas man leidžia daryti prielaidą, kad <em>Radiohead</em> nėra tiesiog mėgstama grupė, ją <em>reikia</em> ir tam tikrais atvejais <em>būtina</em> mėgti.</p>
<p style="text-align: justify;"><em>Radiohead</em> susidomėjau nuo <em>In Rainbows</em> eros ir iki šiol lenkiu galvą prieš šį albumą – išdirbtas iki tobulumo ir visa galva lenkiantis savo pirmtakus. Visi ortodoksiški sakymai, kad <em>man labiau patinka ankstesnė Radiohead kūryba</em>, yra neperspektyvūs, nes tokio talento grupės visada eksperimentuos ir augs tik į gylį. Kaip ten bebūtų, <em>A Moon Shaped Pool</em> smogė panašia jėga kaip ir <em>In Rainbows</em>, tad pradėjau akyliau sekti naujienas, kad štai jie tuojau pasileis į turą netoliese. Bilietus į koncertą Stokholme nusipirkau antrą minutę nuo jų pardavimo pradžios. Myliu Skandinaviją, tad Stokholmas ir <em>Radiohead</em> piešėsi kaip geras konceptualus savaitgalis ten, kur vėsiau.</p>
<p><img class="aligncenter size-full" src="https://c1.staticflickr.com/5/4235/34869611060_69c45400de_c.jpg" width="800" height="534" /></p>
<p style="text-align: justify;">Mane gąsdino žinia, kad tiek Stokholme, tiek daugelyje kitų miestų <em>Radiohead</em> koncertuos didelėse, virš 10 000 talpinančiose arenose. Šis nuogąstavimas pasiteisino – <em>Radiohead</em> elegancija, išieškoti garsai ir <em>Thom Yorke</em> emocijos pasiklydo ir be tikslo išsisklaidė milžiniškoje erdvėje. Tai būtų buvęs vienas geriausių mano gyvenimo koncertų, jeigu ne šiek tiek neužpildyta ir labai per didelė <em>Ericsson Globe</em> arena, kuri kaip banginis net nekramtęs prarijo visą grupės energiją.</p>
<p style="text-align: justify;">Žinoma, tai yra mano patyrimas, bet sutikite, kad <em>Radiohead</em> yra molekulinė grupė – kiekviena jų sugrota nata ir kiekviena <em>Thom Yorke</em> grimasa turi savo reikšmę bei svorį, kurie didelės erdvės ir milžiniškos minios atveju tiesiog neteko prasmės. Na ir kas, kad <em>Karma Police</em> suskambo stadioniškai, pritariant visai salei. Viskas galėjo atrodyti kaip bandymas skaityti eilėraščius prigrūstame ir rėkiančiame bare, nebent tie eilėraščiai būtų <em>ei mažyte, kur tu eini, ką man su tavim daryt?</em> lygio. Net intymiausių kūrinių atveju buvo bent dvidešimt kiaulių, kurie nesusilaikė ir švilpė bei rėkė.</p>
<p><img class="aligncenter size-full" src="https://c1.staticflickr.com/5/4210/35091070732_a3478f5beb_c.jpg" width="800" height="534" /></p>
<p style="text-align: justify;">Kūrinių parinkimas buvo tobulas ir gausus – daug dėmesio skirta naujai kūrybai, palikta vietos viduriniam periodui, ir, o, dievai, ačiū jums, jie nesugrojo <em>Creep</em>! Jeigu reikėtų nominuoti visų savo gyvenime lankytų koncertų pradžias, Radiohead būtų tarp trijų geriausių, nes savo kosmosą atidarė su <em>Daydreaming</em>. Šį kūrinį jau esu išrankiojęs po kaulelį ir jis vėl priminė man, kiek daug <em>Radiohead</em> kūryboje yra to <em>Morrissey</em> kriterijaus. <em>Dreamers, they never learn. Beyond the point of no return. When its too late. The damage is done.</em> Greičiausiai būčiau pradėjęs kūkčioti, jeigu nebūčiau atkakliai šokinėjęs per tribūnose sėdinčius žmones, kad pagaučiau bent kelis šio grožio kadrus iš arčiau.</p>
<p><iframe width="604" height="340" src="https://www.youtube.com/embed/AH2Tw_qTRq8?start=3&#038;feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p style="text-align: justify;"><em>Radiohead</em> jau yra ten, kur niekam nieko nereikia įrodinėti – tai atsispindėjo ir koncerto dinamikoje. Kuklios šviesos dainų metu, pauzes tarp jų žymintys žvaigždynai, jokio publikos užvedinėjimo, tik vienintelis pasisveikinimas prieš <em>Weird Fishes</em>: <em>hello good people of Stockholm</em>. Būtent tai ir paliko dvilypį jausmą – norėtum, kad jie grotų tavo virtuvėje, bet kartu to paties norėjo dar bent 13 000 žmonių. Kaip ten bebūtų, Radiohead koncertai tik gerės, jeigu jie rinksis mažesnes sales, kita vertus, vargu ar bus įmanoma į tokius pakliūti. Pagal tai, kaip juos galima išjausti gyvai, jau jungiu laikmatį iki kito beveik tobulo albumo bei turo. Kosmosas įvyko – gyvas pasirodymas pasakė apie viską daugiau negu visi albumai kartu juos sudėjus.</p>
<p><em>Foto:</em> teksto autoriaus</p>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span></span></div><div class='sfsi_socialwpr'><div class='sf_subscrbe' style='text-align:left;float:left;width:93px'><a href="http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/T1QydXU4QTEweHo1MGxEQ0U2N21kbHBhWG5MTkxNQmhEZ3NSWmt1YU5rN1g0cTZiRnpLNE5ncTJpNVduOEF3a1dLYkRyamtHbFNhSXB5TUhpcUdtaHhLQWZBTW1IQ3VhNGRwVUlJTXc3eis4L0lKWENCSGVZVlV0QmdvOGVPOVV8V0o3akRCdVQycDB2U0ZvM3VZZThwVEZBc2JMUEdvSDgxMnczbFRnTm8wYz0=/OA==/" target="_blank"><img src="http://www.g-taskas.lt/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png" /></a><span class="bot_no">0</span></div><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="http://www.g-taskas.lt/radiohead-ericsson-globe-arena-stockholm-2017-06-09/" width="180" send="false" showfaces="false"  action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_twiter' style='text-align:left;float:left;width:auto'><a href="http://twitter.com/share" class="sr-twitter-button twitter-share-button" lang="en" data-counturl="http://www.g-taskas.lt/radiohead-ericsson-globe-arena-stockholm-2017-06-09/" data-url="http://www.g-taskas.lt/radiohead-ericsson-globe-arena-stockholm-2017-06-09/" data-text="RADIOHEAD @ Ericsson Globe Arena, Stockholm, 2017-06-09" ></a></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="http://www.g-taskas.lt/radiohead-ericsson-globe-arena-stockholm-2017-06-09/" data-size="large" ></div></div></div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Įrašo navigacija</h1>
		<div class="nav-links">

			<a href="http://www.g-taskas.lt/terry-pratchett-dzonis-ir-mirusieji-dzonis-ir-bomba/" rel="prev"><span class="meta-nav">&larr;</span> TERRY PRATCHETT „Džonis ir mirusieji“, „Džonis ir bomba“</a>			<a href="http://www.g-taskas.lt/tv-series-the-leftovers-2014/" rel="next">[tv series:] THE LEFTOVERS (2014 &#8211; 2017) <span class="meta-nav">&rarr;</span></a>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			1 komentaras<!--<span>RADIOHEAD @ Ericsson Globe Arena, Stockholm, 2017-06-09</span>-->		</h2>

		<ol class="comment-list">
					<li id="comment-946634" class="comment even thread-even depth-1">
			<article id="div-comment-946634" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/99ae5ec5894b26d1c071383a8216cbaf?s=74&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/99ae5ec5894b26d1c071383a8216cbaf?s=148&amp;d=identicon&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' />						<b class="fn">v</b> <span class="says">parašė:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.g-taskas.lt/radiohead-ericsson-globe-arena-stockholm-2017-06-09/#comment-946634">
							<time datetime="2017-06-12T23:12:31+00:00">
								2017-06-12 23:12							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Kažkaip norėtųsi labiau apie muzikos vystymosi ciklus ir jų tuštumas &#8211; tiesiog nežmoniškai sudomino</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.g-taskas.lt/radiohead-ericsson-globe-arena-stockholm-2017-06-09/?replytocom=946634#respond' onclick='return addComment.moveForm( "div-comment-946634", "946634", "respond", "26478" )' aria-label='Atsakyti į v komentarą'>Atsakyti</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Parašykite komentarą <small><a rel="nofollow" id="cancel-comment-reply-link" href="/radiohead-ericsson-globe-arena-stockholm-2017-06-09/#respond" style="display:none;">Atšaukti atsakymą</a></small></h3>			<form action="http://www.g-taskas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">El. pašto adresas nebus skelbiamas.</span> Būtini laukeliai pažymėti <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentaras</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Vardas <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">El. pašto adresas <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Interneto puslapis</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Įrašyti komentarą" /> <input type='hidden' name='comment_post_ID' value='26478' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0cce8e95ac" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="216"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<aside id="text-6" class="widget widget_text">			<div class="textwidget"><a href="http://www.g-taskas.lt"><img class="aligncenter size-full wp-image-26398" src="http://www.g-taskas.lt/wp-content/uploads/2017/03/cropped-g-logo.jpg" alt="" width="512" height="512" /></a></div>
		</aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">G. rekomenduoja</h3>			<div class="textwidget"><a href="http://www.g-taskas.lt/neil-gaiman-niekurniekada/"><img class="aligncenter size-full" src="https://c1.staticflickr.com/4/3820/33378096075_e041f99a78.jpg" width="343" height="500" /></a></div>
		</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">G. kalendorius</h3>			<div class="textwidget"><p style="text-align: center;"><span style="color: #000080;"><em>birželis</em></span></p>
<p style="text-align: center;">27 d. KINGS OF LEON @ Siemens</p>
<p style="text-align: center;"><span style="color: #000080;"><em>liepa</em></span></p>
<p style="text-align: center;">4 d. <a href="https://www.facebook.com/events/455481318176918/"><strong>RY X</strong> @ Pranciškonų vienuolynas</a></p>
<p style="text-align: center;">13 d. <a href="https://www.facebook.com/events/716941015140173/"><strong>CIGARETTES AFTER SEX</strong> @ Pranciškonų vienuolynas </a></p>
<p style="text-align: center;">14-16 d.  <a href="https://www.positivusfestival.com/lv/">POSITIVUS @ Salacgriva</a></p>
<p style="text-align: center;">31 d. <a href="https://www.facebook.com/events/217956052013893/"><strong>FOALS</strong> @ Kalnų parkas</a></p>
<p style="text-align: center;"><em>rugpjūtis</em></p>
<p style="text-align: center;">27 d. <a href="https://www.facebook.com/events/1447157592249403?acontext=%7B&quot;source&quot;%3A5%2C&quot;page_id_source&quot;%3A535853626514677%2C&quot;action_history&quot;%3A[%7B&quot;surface&quot;%3A&quot;page&quot;%2C&quot;mechanism&quot;%3A&quot;main_list&quot;%2C&quot;extra_data&quot;%3A&quot;%7B%5C&quot;page_id%5C&quot;%3A535853626514677%2C%5C&quot;tour_id%5C&quot;%3Anull%7D&quot;%7D]%2C&quot;has_source&quot;%3Atrue%7D"><strong>ALEXIS TAYLOR</strong> @ Šv. Kotrynos bažnyčia</a></p>
</div>
		</aside><aside id="recent-comments-7" class="widget widget_recent_comments"><h3 class="widget-title">Naujausi komentarai</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">v</span> apie <a href="http://www.g-taskas.lt/radiohead-ericsson-globe-arena-stockholm-2017-06-09/comment-page-1/#comment-946634">RADIOHEAD @ Ericsson Globe Arena, Stockholm, 2017-06-09</a></li><li class="recentcomments"><span class="comment-author-link">rita</span> apie <a href="http://www.g-taskas.lt/adolfo-bioy-casares-morelio-isradimas/comment-page-1/#comment-945401">ADOLFO BIOY CASARES „Morelio išradimas“</a></li><li class="recentcomments"><span class="comment-author-link">Violeta</span> apie <a href="http://www.g-taskas.lt/richard-flanagan-siauras-kelias-i-tolimaja-siaure/comment-page-1/#comment-945250">RICHARD FLANAGAN „Siauras kelias į tolimąją šiaurę“</a></li><li class="recentcomments"><span class="comment-author-link">Ovidijus R.</span> apie <a href="http://www.g-taskas.lt/g-muzikos-irasu-kolekcija-2017-m-balandis/comment-page-1/#comment-944725">G. MUZIKOS ĮRAŠŲ KOLEKCIJA (2017 m. balandis)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://paulius.rymeikis.lt' rel='external nofollow' class='url'>paulius.rymeikis</a></span> apie <a href="http://www.g-taskas.lt/g-muzikos-irasu-kolekcija-2017-m-balandis/comment-page-1/#comment-944723">G. MUZIKOS ĮRAŠŲ KOLEKCIJA (2017 m. balandis)</a></li></ul></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">autorių teisės</h3>			<div class="textwidget"><p style="text-align: justify;">Perspausdindami, cituodami ar kitaip platindami G. skelbiamą turinį Jūs turite gauti mūsų sutikimą. Be sutikimo nemodifikuojant, netrumpinant ir kitaip nekeičiant turinio galite G. turinį naudoti internetiniuose šaltiniuose nurodant autorių ir įdedant aktyvią nuorodą į www.g-taskas.lt.</p></div>
		</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="meta-5" class="widget widget_meta"><h3 class="widget-title">&#8211;</h3>			<ul>
						<li><a href="http://www.g-taskas.lt/wp-login.php">Prisijungti</a></li>
			<li><a href="http://www.g-taskas.lt/feed/">Įrašų RSS</a></li>
			<li><a href="http://www.g-taskas.lt/comments/feed/">Komentarų RSS</a></li>
			<li><a href="https://wordpress.org/" title="Sistema: WordPress">WordPress.org</a></li>			</ul>
			</aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">&#8211;</h3><div class="menu-q-container"><ul id="menu-q" class="menu"><li id="menu-item-20797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20797"><a href="http://www.g-taskas.lt/rasai/">Nori rašyti</a></li>
<li id="menu-item-20798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20798"><a href="http://www.g-taskas.lt/reklama/">Reklama</a></li>
</ul></div></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
								<a href="https://wordpress.org/">WordPress sistema</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	        <!--facebook like and share js -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!--<div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>-->
 	         <!--google share and  like and e js -->
        <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
		
		<!-- google share -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
		 	<!-- Addthis js -->
        <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-558ac14e7f79bff7"></script>
        <script type="text/javascript">
       		var addthis_config = {  ui_click: true  };
       	</script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     <script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
			   {
				  jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_outr_div').fadeIn(200);
				  jQuery('.sfsi_FrntInner_chg').fadeIn(200);
			   }
			   else{
				   jQuery('.sfsi_outr_div').fadeOut();
				   jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
		  }
		  else
		  {
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
			   {
					jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
					jQuery('.sfsi_outr_div').fadeIn(200);
					jQuery('.sfsi_FrntInner_chg').fadeIn(200);
		  	   }
	 		   else
			   {
				 jQuery('.sfsi_outr_div').fadeOut();
				 jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
	 	  } 
		});
     </script>
     <script type='text/javascript' src='http://www.g-taskas.lt/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.g-taskas.lt\/wp-admin\/admin-ajax.php"};
var ajax_object = {"ajax_url":"http:\/\/www.g-taskas.lt\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.g-taskas.lt\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-content/themes/twentythirteen/js/functions.js?ver=20160717'></script>
<script type='text/javascript' src='http://www.g-taskas.lt/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
</body>
</html>