<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="lt-LT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="lt-LT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="lt-LT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>WILLIAM GOLDING „Paveldėtojai“ | G.</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.g-taskas.lt/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.g-taskas.lt/wp-content/themes/twentythirteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="G. &raquo; Įrašų RSS srautas" href="http://www.g-taskas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="G. &raquo; Komentarų RSS srautas" href="http://www.g-taskas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="G. &raquo; Įrašo „WILLIAM GOLDING „Paveldėtojai““ komentarų RSS srautas" href="http://www.g-taskas.lt/william-golding-paveldetojai/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.g-taskas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.g-taskas.lt/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' media='all' />
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='SFSImainCss-css'  href='http://www.g-taskas.lt/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=2.7.3' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.g-taskas.lt/wp-content/themes/twentythirteen/genericons/genericons.css?ver=3.0.3' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://www.g-taskas.lt/wp-content/themes/twentythirteen/style.css?ver=20201208' media='all' />
<link rel='stylesheet' id='twentythirteen-block-style-css'  href='http://www.g-taskas.lt/wp-content/themes/twentythirteen/css/blocks.css?ver=20190102' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://www.g-taskas.lt/wp-content/themes/twentythirteen/css/ie.css?ver=20150214' media='all' />
<![endif]-->
<script src='http://www.g-taskas.lt/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='http://www.g-taskas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://www.g-taskas.lt/wp-json/" /><link rel="alternate" type="application/json" href="http://www.g-taskas.lt/wp-json/wp/v2/posts/27933" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.g-taskas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.g-taskas.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel="canonical" href="http://www.g-taskas.lt/william-golding-paveldetojai/" />
<link rel='shortlink' href='http://www.g-taskas.lt/?p=27933' />
<link rel="alternate" type="application/json+oembed" href="http://www.g-taskas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.g-taskas.lt%2Fwilliam-golding-paveldetojai%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.g-taskas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.g-taskas.lt%2Fwilliam-golding-paveldetojai%2F&#038;format=xml" />
<meta name="follow.it-verification-code-T1QydXU4QTEweHo1MGxEQ0U2N21kbHBhWG5MTkxNQmhEZ3NSWmt1YU5rN1g0cTZiRnpLNE5ncTJpNVduOEF3a1dLYkRyamtHbFNhSXB5TUhpcUdtaHhLQWZBTW1IQ3VhNGRwVUlJTXc3eis4L0lKWENCSGVZVlV0QmdvOGVPOVV8V0o3akRCdVQycDB2U0ZvM3VZZThwVEZBc2JMUEdvSDgxMnczbFRnTm8wYz0=" content="XlZln1j5dmjaEEnRzGj4"/><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>	<style type="text/css" id="twentythirteen-header-css">
		.site-title,
	.site-description {
		position: absolute;
		clip: rect(1px 1px 1px 1px); /* IE7 */
		clip: rect(1px, 1px, 1px, 1px);
	}
			.site-header .home-link {
	min-height: 0;
	}
				</style>
	<link rel="icon" href="http://www.g-taskas.lt/wp-content/uploads/2020/05/cropped-g-logo-32x32.gif" sizes="32x32" />
<link rel="icon" href="http://www.g-taskas.lt/wp-content/uploads/2020/05/cropped-g-logo-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.g-taskas.lt/wp-content/uploads/2020/05/cropped-g-logo-180x180.gif" />
<meta name="msapplication-TileImage" content="http://www.g-taskas.lt/wp-content/uploads/2020/05/cropped-g-logo-270x270.gif" />
</head>

<body class="post-template-default single single-post postid-27933 single-format-standard wp-embed-responsive sfsi_actvite_theme_default sidebar">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header">
			<a class="home-link" href="http://www.g-taskas.lt/" title="G." rel="home">
				<h1 class="site-title">G.</h1>
				<h2 class="site-description"></h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation">
					<button class="menu-toggle">Meniu</button>
					<a class="screen-reader-text skip-link" href="#content" title="Pereiti prie turinio">Pereiti prie turinio</a>
					<div class="menu-g-meniu-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-22201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22201"><a href="http://www.g-taskas.lt/category/muzika/">Muzika</a></li>
<li id="menu-item-22204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22204"><a href="http://www.g-taskas.lt/category/kinas/">Kinas</a></li>
<li id="menu-item-22203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22203"><a href="http://www.g-taskas.lt/category/kultura-kt/literatura/">Literatūra</a></li>
<li id="menu-item-22222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22222"><a href="http://www.g-taskas.lt/category/kultura-kt/teatras-kultura-kt/">Teatras</a></li>
<li id="menu-item-22202" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-22202"><a href="http://www.g-taskas.lt/category/kultura-kt/">Kultūra (kt.)</a></li>
<li id="menu-item-22205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22205"><a href="http://www.g-taskas.lt/apie-g-kontaktai/">Apie G. / Kontaktai</a></li>
</ul></div>					<form role="search" method="get" class="search-form" action="http://www.g-taskas.lt/">
				<label>
					<span class="screen-reader-text">Ieškoti:</span>
					<input type="search" class="search-field" placeholder="Ieškoti &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Paieška" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

			
				
<article id="post-27933" class="post-27933 post type-post status-publish format-standard hentry category-literatura">
	<header class="entry-header">
		
				<h1 class="entry-title">WILLIAM GOLDING „Paveldėtojai“</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="http://www.g-taskas.lt/william-golding-paveldetojai/" title="Tiesioginė „WILLIAM GOLDING „Paveldėtojai““ nuoroda" rel="bookmark"><time class="entry-date" datetime="2022-03-26T16:49:31+03:00">2022</time></a></span><span class="categories-links"><a href="http://www.g-taskas.lt/category/kultura-kt/literatura/" rel="category tag">Literatūra</a></span><span class="author vcard"><a class="url fn n" href="http://www.g-taskas.lt/author/offca-2/" title="Peržiūrėti visus įrašus, kuriuos paskelbė Ovidijus R." rel="author">Ovidijus R.</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><img class="alignleft " src="https://thumb.knygos-static.lt/acDf-mKtsgvhy4HgyeFb4xZpioQ=/fit-in/0x800/images/books/1478769/1576829176_000000000001111979-5dfb916e0db5f-asset-knyguklubas-paveldetojai.jpg" width="313" height="495" />1983-aisiais profesorius Larsas Gyllenstenas pristatydamas literatūros Nobelio laureatą <strong>Williamą Goldingą</strong> į apdovanojimo ceremoniją susirinkusiems postringavo, kad šio rašytojo knygos jaudina ir įtraukia, kad jas galima skaityti su malonumu ir joms nereikia ypatingų pastangų. Deja, negalėčiau taip besąlygiškai atsiliepti apie antrąjį rašytojo romaną <strong>„Paveldėtojai“</strong> (<em>The Inheritors</em>, 1955), išleistą metai po garsiojo <a href="http://www.g-taskas.lt/william-golding-musiu-valdovas/">„Musių valdovo“</a>. Taip, ir šis romanas patvirtina, kad tai literatūros meistro rankų darbas, bet jo skaitymas pareikalauja pastangų ir iki kabinančio įsitraukimo tenka nužingsniuoti nemenką kelią. „Paveldėtojus“ drąsiai galima įtraukti į sąrašą knygų, kurios paauglius atgraso nuo bet kokio skaitymo, panašiai kaip mūsų mokyklose buvusios, o gal ir tebesančios, privalomos novelės apie lietuviško kaimo dirvos priešaušrio metu skleidžiamą alsavimą.</p>
<p>„Paveldėtojai“ nuo pradžių nustebina skaitytoją įmurkdydami į sunkiai suvokiamą pasaulį, kuriame veikia neidentifikuojami padarai, gebantys aplinką apibūdinti per sodrią pirmykščių juslių puokštę. Vėliau supranti, kad patekai į priešistorinį pasaulį, kuriame stengiasi išlikti grupelė neandertaliečių. O tam išlikimo genui pavojų ima kelti nauja, daug karingesnė padarų rūšis &#8211; <em>homo sapiens</em>. <span id="more-27933"></span></p>
<p>Romano siužetas gan nesudėtingas ir jis esminės rolės čia nevaidina. Skaitytojas įkurdinamas vieno neandertaliečio galvoje ir gali kartu su juo ragauti, uosti, matyti, girdėti, jausti. Tiesa, ne visada pavyksta susitapatinti su pirmykščio žmogaus bežodės komunikacijos pasaulėvoka ir mąstymo ribotumu. Tuo jis ir skiriasi nuo <em>homo sapiens</em>, kuriam Goldingas negaili strėlių. <em>Homo sapiens</em> rūšis knygoje, kur veiksmas vyksta prieš keliasdešimt tūkstančių metų, pavaizduotas su visa ir dabartiniais laikais turima ne pačių teigiamiausių bruožų puokšte. Autorius tų ypatumų nepateisina, nors leidžia suprasti, kad žmogaus suktumas, agresyvumas, destruktyvumas, barbariškumas, noras dominuoti, valdyti ir daugintis atėjo iš senų senovės, kartu su intelektualine jėga, smurtu, padėjusiais sunaikinti tiek svetimus, tiek savus. Romanas „Paveldėtojai“ tai aiškiai atskleidžia per savo fabulą. Šiandienos aktualijų priešakyje labiausiai sukrečia tai, kad Goldingas, pats dalyvavęs Antrajame pasauliniame kare, net jam pasibaigus nepalieka plyšio, pro kurį žmonija galėtų išsprūsti, nežada, kad bus kitaip, kad mūsų rūšies individai nebus kitokie, kad jiems nužmogėjimas, dar labiau &#8211; kitų nužmoginimas, gali būti išvengiamas. Kad tai nepriklauso nuo to, jog šiandien daug kam nebereikia kovoti dėl išlikimo maisto ir pastogės prasme. Vis tiek niekur nedings noras būti lygesniems už lygius, teisesniems už teisius ir tą savą teisybę žmogus, kaip blogio šaltinis, stengsis pasiekti visomis priemonėmis. Tad mes esame tik savo pirmtakų įgimtų blogybių paveldėtojai ir atviras klausimas, ar galime su tuo kažką padaryti?</p>
<p>Romaną išleido „Alma littera“, į lietuvių kalbą išvertė Eugenijus Ališanka &#8211; puikiai išvertė, poetiškai, kaip ir reikalauja kūrinio tekstas.</p>
<p>„Paveldėtojai“ kaip niekada aktualūs šiandien ir rekomenduotini tik brandesniam skaitytojui, kuriam nereikia aibės dialogų, o pasitenkinimas gali būti pasiekiamas ir iš literatūrinių paveikslų bei unikalaus tekstinio audinio.</p>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:right'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span></span></div><div class='sfsi_socialwpr'><div class='sf_fb sf_icon' style='text-align:left;vertical-align: middle;'><div class="fb-like" data-href="http://www.g-taskas.lt/william-golding-paveldetojai/"  data-send="false" data-layout="button_count" ></div></div><div class='sf_fb_share sf_icon' style='text-align:left;vertical-align: middle;'><a  target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.g-taskas.lt%2Fwilliam-golding-paveldetojai%2F' style='display:inline-block;'><img class='sfsi_wicon'  data-pin-nopin='true' alt='fb-share-icon' title='Facebook Share' src='http://www.g-taskas.lt/wp-content/plugins/ultimate-social-media-icons/images/share_icons/fb_icons/en_US.svg' /></a></div></div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
					
<div class="author-info">
	<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/034c44d4015375f89e175350d0dd7aa1?s=74&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/034c44d4015375f89e175350d0dd7aa1?s=148&#038;d=identicon&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' loading='lazy'/>	</div><!-- .author-avatar -->
	<div class="author-description">
		<h2 class="author-title">
		Ovidijus R.		</h2>
		<p class="author-bio">
			It\'s good to live in			<a class="author-link" href="http://www.g-taskas.lt/author/offca-2/" rel="author">
				Peržiūrėti visus Ovidijus R. įrašus <span class="meta-nav">&rarr;</span>			</a>
		</p>
	</div><!-- .author-description -->
</div><!-- .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->
						<nav class="navigation post-navigation">
		<h1 class="screen-reader-text">Įrašo navigacija</h1>
		<div class="nav-links">

			<a href="http://www.g-taskas.lt/10-priezasciu-kodel-verta-aplankyti-vilniaus-knygu-muge-2022/" rel="prev"><span class="meta-nav">&larr;</span> 10 priežasčių kodėl VERTA APLANKYTI VILNIAUS KNYGŲ MUGĖ 2022</a>			<a href="http://www.g-taskas.lt/kino-pavasaris-2022/" rel="next">KINO PAVASARIS 2022 <span class="meta-nav">&rarr;</span></a>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
						
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Parašykite komentarą <small><a rel="nofollow" id="cancel-comment-reply-link" href="/william-golding-paveldetojai/#respond" style="display:none;">Atšaukti atsakymą</a></small></h3><form action="http://www.g-taskas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">El. pašto adresas nebus skelbiamas.</span> <span class="required-field-message" aria-hidden="true">Būtini laukeliai pažymėti <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Komentaras <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Vardas <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">El. pašto adresas <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Interneto puslapis</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Įrašyti komentarą" /> <input type='hidden' name='comment_post_ID' value='27933' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c8bcd8a3e8" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="223"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Brukalų kiekiui sumažinti šis tinklalapis naudoja Akismet. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Sužinokite, kaip apdorojami Jūsų komentarų duomenys</a>.</p>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<aside id="text-6" class="widget widget_text">			<div class="textwidget"><a href="http://www.g-taskas.lt"><img class="aligncenter size-full wp-image-26398" src="http://www.g-taskas.lt/wp-content/uploads/2017/09/g-logo.jpg" alt="" width="512" height="512" /></a></div>
		</aside><aside id="text-8" class="widget widget_text"><h3 class="widget-title">G. rekomenduoja</h3>			<div class="textwidget"><p><a href="https://www.kitosknygos.lt/knygos/Tamsus-miskas"><img loading="lazy" class="aligncenter size-full" src="https://www.kitosknygos.lt/var/kitosknygos/storage/images/knygos/tamsus-miskas/109321-5-eng-GB/Tamsus-miskas_large.png" width="300" height="435" /></a></p>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">G. kalendorius</h3>			<div class="textwidget"><p style="text-align: center;">2022 m. gegužė</p>
<p style="text-align: center;">6 d. <strong>Róisín Murphy</strong> @ Compensa<br />
7 d. <strong>SPARKS</strong> @ Compensa</p>
<p style="text-align: center;">2022 m. birželis</p>
<p style="text-align: center;">11 d.<strong> Michael Kiwanuka</strong> @ VU Botanikos sode</p>
</div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p><iframe loading="lazy" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fgtaskas%2F&amp;tabs=timeline&amp;width=300&amp;height=400&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=false&amp;appId=158186464247964" frameborder="0" scrolling="no"></iframe></p>
</div>
		</aside><aside id="recent-comments-7" class="widget widget_recent_comments"><h3 class="widget-title">Naujausi komentarai</h3><nav aria-label="Naujausi komentarai"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.meniu.lt' rel='external nofollow ugc' class='url'>Meniu</a></span> apie <a href="http://www.g-taskas.lt/10-priezasciu-kodel-verta-aplankyti-vilniaus-knygu-muge-2022/comment-page-1/#comment-1335672">10 priežasčių kodėl VERTA APLANKYTI VILNIAUS KNYGŲ MUGĖ 2022</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://farmace.lt' rel='external nofollow ugc' class='url'>Paulius</a></span> apie <a href="http://www.g-taskas.lt/geriausi-2021-uju-filmai/comment-page-1/#comment-1335387">GERIAUSI 2021-ųjų FILMAI</a></li><li class="recentcomments"><span class="comment-author-link">Rokas</span> apie <a href="http://www.g-taskas.lt/andrius-mamontovas-elektroninis-dievas-2011/comment-page-1/#comment-1334982">ANDRIUS MAMONTOVAS &#8211; Elektroninis dievas [2011]</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://paulius.rymeikis.lt' rel='external nofollow ugc' class='url'>pR</a></span> apie <a href="http://www.g-taskas.lt/geriausi-2021-uju-filmai/comment-page-1/#comment-1334344">GERIAUSI 2021-ųjų FILMAI</a></li><li class="recentcomments"><span class="comment-author-link">offca</span> apie <a href="http://www.g-taskas.lt/geriausi-2021-uju-filmai/comment-page-1/#comment-1334253">GERIAUSI 2021-ųjų FILMAI</a></li></ul></nav></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">autorių teisės</h3>			<div class="textwidget"><p style="text-align: justify;">Perspausdindami, cituodami ar kitaip platindami G. skelbiamą turinį Jūs turite gauti mūsų sutikimą. Be sutikimo nemodifikuojant, netrumpinant ir kitaip nekeičiant turinio galite G. turinį naudoti internetiniuose šaltiniuose nurodant autorių ir įdedant aktyvią nuorodą į www.g-taskas.lt.</p></div>
		</aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">G. skaitomiausi</h3>			<div class="textwidget"><p><a href="http://www.g-taskas.lt/trent-dalton-berniukas-nuryja-visata/">TRENT DALTON „Berniukas nuryja visatą“</a></p>
<p><a href="http://www.g-taskas.lt/jeff-vandermeer-sunaikinimas/">JEFF VANDERMEER „Sunaikinimas“</a></p>
<p><a href="http://www.g-taskas.lt/penelope-lively-menulio-tigras/">PENELOPE LIVELY „Mėnulio tigras“</a></p>
<p><a href="http://www.g-taskas.lt/geriausi-2019-uju-filmai/">GERIAUSI 2019-ųjų FILMAI</a></p>
<p><a href="http://www.g-taskas.lt/geriausios-2019-uju-knygos/">GERIAUSIOS 2019-ųjų KNYGOS</a></p>
<p><a href="http://www.g-taskas.lt/vilniaus-knygu-muge-2019-knygu-naujienos-ir-renginiai-i-kuriuos-verta-atkreipt-demesi/">VILNIAUS KNYGŲ MUGĖ 2019: knygų naujienos ir renginiai</a></p>
</div>
		</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="meta-5" class="widget widget_meta"><h3 class="widget-title">&#8211;</h3><nav aria-label="&#8211;">
		<ul>
						<li><a href="http://www.g-taskas.lt/wp-login.php">Prisijungti</a></li>
			<li><a href="http://www.g-taskas.lt/feed/">Įrašų RSS srautas</a></li>
			<li><a href="http://www.g-taskas.lt/comments/feed/">Komentarų RSS srautas</a></li>

			<li><a href="https://wordpress.org/">WordPress.org</a></li>
		</ul>

		</nav></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">&#8211;</h3><nav class="menu-q-container" aria-label="&#8211;"><ul id="menu-q" class="menu"><li id="menu-item-20797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20797"><a href="http://www.g-taskas.lt/rasai/">Nori rašyti</a></li>
<li id="menu-item-20798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20798"><a href="http://www.g-taskas.lt/reklama/">Reklama</a></li>
</ul></nav></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
												<a href="https://wordpress.org/" class="imprint">
					Sistema: WordPress				</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

				<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.73);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'T1QydXU4QTEweHo1MGxEQ0U2N21kbHBhWG5MTkxNQmhEZ3NSWmt1YU5rN1g0cTZiRnpLNE5ncTJpNVduOEF3a1dLYkRyamtHbFNhSXB5TUhpcUdtaHhLQWZBTW1IQ3VhNGRwVUlJTXc3eis4L0lKWENCSGVZVlV0QmdvOGVPOVV8V0o3akRCdVQycDB2U0ZvM3VZZThwVEZBc2JMUEdvSDgxMnczbFRnTm8wYz0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            border: 1px solid #b5b5b5 !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;
        }
        .sfsi_subscribe_Popinner form {
            margin: 0 20px !important;
        }
        .sfsi_subscribe_Popinner h5 {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;
            margin: 0 0 10px !important;
            padding: 0 !important;
        }
        .sfsi_subscription_form_field {
            margin: 5px 0 !important;
            width: 100% !important;
            display: inline-flex;
            display: -webkit-inline-flex;
        }

        .sfsi_subscription_form_field input {
            width: 100% !important;
            padding: 10px 0px !important;
        }

        .sfsi_subscribe_Popinner input[type=email] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;
        }
        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=submit] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;
        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

<script src='http://www.g-taskas.lt/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script src='http://www.g-taskas.lt/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.9.2' id='SFSIjqueryModernizr-js'></script>
<script src='http://www.g-taskas.lt/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.9.2' id='SFSIjqueryShuffle-js'></script>
<script src='http://www.g-taskas.lt/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.9.2' id='SFSIjqueryrandom-shuffle-js'></script>
<script id='SFSICustomJs-js-extra'>
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/www.g-taskas.lt\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.g-taskas.lt\/wp-content\/plugins\/ultimate-social-media-icons\/"};
</script>
<script src='http://www.g-taskas.lt/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=2.7.3' id='SFSICustomJs-js'></script>
<script src='http://www.g-taskas.lt/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script src='http://www.g-taskas.lt/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='http://www.g-taskas.lt/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script src='http://www.g-taskas.lt/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script src='http://www.g-taskas.lt/wp-content/themes/twentythirteen/js/functions.js?ver=20171218' id='twentythirteen-script-js'></script>
</body>
</html>
